Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationSam 25 Mar 2017, 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015
Voir le profil de l'utilisateur

malade [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Lun 22 Juin 2015, 23:30
Bonjour à tous !
J'aurais besoin de vos lumières :
J'ai une polo de l'année 2000 qui à 155000Km
Il y a une semaine l'aiguille de température s'est mise à grimper anormalement ( à 110 degrés quand j'arrive chez moi après 12 km).
J'ai ouvert le capot et j'ai constaté qu'il y avait des bulles dans le vase d'expansion ( hauteur de liquide normal)
On m'a dit que cela pouvait venir du thermostat et on m'a conseiller d'enlever ce dernier et de remettre la durite sans le thermostat ( pour voir s'il n'était pas bloqué).
cela à bien fonctionné pendant deux jours ( t° a 90°).
Aujourd'hui ça recommence, la t° se remet à grimper et de nouveau le "blop blop " dans le vase d'expansion ??
Si cela venait du thermostat, la voiture ne devrait plus chauffer vu qu'il n'est plus présent ( le thermostat bien sur )?? n'Est-ce pas ???

Si vous avez une idée n'hésitez pas !!
Merci et bonne soirée !!
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2957
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mar 23 Juin 2015, 07:57
Bonjour,

Il peut y avoir pas mal de causes (pompe à eau, circuit encrassé...).
Déjà, il faudrait savoir si ces bulles apparaissent même moteur encore froid. Il faudrait démarrer le moteur, ôter le bouchon du vase et regarder s'il y a de grosses bulles alors que le liquide n'est pas encore "bouillant". C'est un test de joint de culasse (les bulles seraient les gaz d'échappement qui passent dans le ldr suite à un jdc déchiré).
Avec ce test on aura déjà des réponses importantes. Il est sûr que le thermostat n'est pas en cause ici.
A bientôt.

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mar 23 Juin 2015, 08:11
OK je vais regarder ça ce matin !!
j'espère juste que c'est pas un joint de culasse !!!!
Merci !!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mar 23 Juin 2015, 22:23
bonsoir !
J'ai fait le test à froid et pas de bulles dans le vase d'expansion !!
j'ai vu un mecano de chez vw, il m'a dit que s'était peut être la sonde thermocontact vu que ventilo ne se met pas en route !

Qu"est-ce que vous en pensez ???
merci
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2957
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mar 23 Juin 2015, 22:30
Bonsoir,

Oui, il faut suivre les indications du mécano. C'est bien s'il n'y a pas de grosses bulles.
Bonne soirée.

___________________________________________


Aide-toi et le forum t'aidera.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 161
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mer 24 Juin 2015, 01:43
salut moi je conseille de changer thermo/kelo/pompe/et liquide
et tu est tranquille max frais 120e.
tu évite le j.culasse.
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1038
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Mer 24 Juin 2015, 16:56
@ratons01 a écrit:bonsoir !
J'ai fait le test à froid et pas de bulles dans le vase d'expansion !!
j'ai vu un mecano de chez vw, il m'a dit que s'était peut être la sonde thermocontact vu que ventilo ne se met pas en route !

Qu"est-ce que vous en pensez ???
merci

Bonjour,

Tu as déjà une des causes ou la seul à ton problème si le ventilo ne fonctionne pas cela peut être le thermocontact voir même ton ventilo bloqué fait un branchement en direct voir si le ventilo tourne.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Jeu 25 Juin 2015, 09:11
Du nouveau !
En fait le ventilo se déclenche bien dés que la température atteint 110°.
Ensuite la température descend à 90°, mais dés que je suis par exemple à l'arrêt ça remonte, le ventilo se déclenche ...

Par contre j'ai constaté en démarrant moteur à froid une micro fuite à la" culasse" mais coté de la partie qui va à l'échappement vers le collecteur ( si cela s'appelle comme ça ?!).
J'ai un goujon manquant à cette endroit ce qui fait que le joint présent à cet endroit n'est pas forcément bien serré !

Est-ce que cela peur avoir une relation avec la surchauffe?

Ce pense pas que le goujon soit cassé à la base je vais essayé de trouver une solution de toute façon §!

Merci de vos réponse !!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3781
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Jeu 25 Juin 2015, 09:32
:bienvenue:

ratons01

Bonjour,

affraid bien sûr qu'il y a une incidence concernant le goujon manquant puisque pour  ta culasse il lui manque un point de serrage qui comme tu le sais celle-ci est serrer par huit écrous à la clé dynamométrique donc où il manque le goujon il y a fuite ensuite avec la chaleur ton joint de culasse va se déformer voir se couper à cet endroit là qui va provoquer sa rupture et tu seras obligé de déculasser pour réparer la CASSE

Un conseil fait ATTENTION évite de rouler comme ça

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2957
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Jeu 25 Juin 2015, 10:25
Coucou

Je suis sur le portable donc je vais à l'essentiel. Ce n'est pas un goujon de collecteur?

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Jeu 25 Juin 2015, 22:11
Bah oui il me semble bien que c'est un goujon du collecteur , pas au niveau du joint de culasse en lui même !
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015
Voir le profil de l'utilisateur

malade Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

le Jeu 25 Juin 2015, 22:40
Tu peux faire un test co2 sur le vase d'expansion par le garage, sinon tu achete un test aquariophilie de pH en bandelette, tu le trempe dans le ldr si tu es sur un pH en dessous de 7 tu as du co2 dedans donc jdc.
Sinon vérifie ton radiateur et ton circuit avec tuyau d'arrosage comme pour un rinçage si ça coule pas il y a bouchon .
Tes durites sont dures ou pas?
Ta sondes températures est bonne?
Calorstat s'ouvre en faisant le test a la casserole et thermomètre ?
Ton radiateur est il plus chaud en haut qu'en bas?
Après rinçage au tuyau du point le haut vers la bas, l'eau s'écoule t elle normalement par rapport a la quantité entrée?
Ta distrib a été faite quand?
Ta voiture fume t elle blanc?
As tu constaté une perte de ldr?
En répondant a ses tests et indices on pourra peut être mieux te guider.
Bon courage,
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum