Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[ BMW X5 3.0D an 200 ] panne démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW X5 3.0D an 200 ] panne démarreur

Message par titi25 le Lun 22 Juin 2015, 17:06

bonjour, je possède un BMW X5 modèle XR53FA7104 3.0 Diesel année 12/12/2001 n° chassis LN06113
suite à un vol du véhicule et des clefs à mon domicile,il a été retrouvé abimé et sans clefs et ensuite  réparé entièrement y compris les changements du neyman, barillets des portes ainsi que les clefs avec un nouvel encodage par BMW.
dés sa sortie du garage BMW, il est tombé en panne le démarreur tourne mais il ne démarre pas .ce problème n'existait pas avant l encodage .
BMW refait l'encodage et il redémarre pendant une semaine puis est en panne à nouveau .
BMW me dit que se serait peut être  la pompe de pré-gavage du réservoir en fait ils ne savent pas trop à chaque fois ils refont l'encodage et c'est tout.
ce qui m'étonne est le fait que la pompe se réparerait systématiquement après un encodage.
je suis ouvert à tout conseils
cordialement


Dernière édition par titi25 le Mar 23 Juin 2015, 17:36, édité 2 fois

titi25
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : doubs
Emploi : inge
Niveau technique automobile : moyen
Date d'inscription : 15/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par ced-46 le Lun 22 Juin 2015, 23:44


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par BMW PASSION le Mer 24 Juin 2015, 21:06

Salut !

Effectivement la pompe de gavage doit être tester ,il y a déjà un contrôle a faire 
même si en mettant le contact on l'entend tourner et s'arrêter ce qui normal ,il faut 
contrôler son débit en déconnectant le tuyau à l'entrée du filtre à gasoil ,le débit de 
la pompe doit être  de ( 2.L à la minute ) !

Pour faire ce test trouver un bocal gradué de 2,5L environ  plonger dedans le tuyau
déconnecté à l'entrée de filtre à GO , 

Ensuite retirer le relais pompe de  gavage ( dans doublure aile AR droite ,ou derrière 
boite à gants ) shunter sur le support relais les bornes 30 et 87 mettre le contact et 
mesurer combien de gasoil dans le  bocal en 2/minutes ?

Autre  chose à faire contrôler aussi source de panne ,c'est le capteur d'arbre à cames 
qui à froid avec passage à la valise n'este pas en ,mais à chaud empêche le véhicule
de démarrer pour sa position voir le dessin ci dessous !

Voila à suivre  





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par BMW PASSION le Ven 03 Juil 2015, 09:58

Hello !


Alors ce X.5 3.L diesel  ça donne quoi ,la pompe gavage ,
le capteur AAC  Question


Merci de nous mettre un petit mot

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum