Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015
Voir le profil de l'utilisateur

malade Fuite d'huile

le Mar 14 Juil 2015, 14:24
Bonjour,

j'ai une Avéo LT de 2010,  mon voyant d'huile moteur vient de s'allumer et lorsque j'ai regardé le niveau ,c'était vide. je n'ai pas roulé beaucoup hier, le voyant s'est allumé à 500 m de chez moi .
j'aimerai savoir d'où cela peut provenir
.
Ma voiture à 41000 km ,elle est bien entretenue.Merci d'avance si vous pouvez m'aider.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4118
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

malade Re: Fuite d'huile

le Mar 14 Juil 2015, 15:50
Premiere question, ta derniere vidange date de quand ?

Question la motorisation (type de moteur) c'est quoi ?

Car certains moteurs consomme de l'huile (Fonctionnement normal).

Mais je me demandais si ta derniere vidange est pas récente, et ils ont oublié / pas mis assez d'huile
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015
Voir le profil de l'utilisateur

malade Re: Fuite d'huile

le Mar 14 Juil 2015, 17:42
Bonjour ma dernière vidange date de 3000 km (mars 2015).
Le niveau était bon, il y a environ une semaine car je vérifie régulièrement.
jusau'à maintenant je n'ai jamais du ajouter de l'huile entre deux vidanges.
c'est une essence 1.4l 101 ch Avéo LT
samedi je suis allée faire changé l'emetteur et le recepteur de l'embrayage car lorsque je suis dans des embouteillages et c'est très souvent et sous la chaleur (j'habite la Martinique) la pédale restait parfois collée. Samedi nous n'avons pas vu de fuite.
C'est hier en rentrant chez moi que le voyant s'est allumé.
j'ai mis un carton en dessous il y avait quelques toutes petites taches mais difficile de savoir
d'où cela vient.en tout cas lorsque j'ai regardé la jauge c'était vide.
Merci à tous ceux qui pourront m'aider
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015
Voir le profil de l'utilisateur

malade Re: Fuite d'huile

le Mar 14 Juil 2015, 17:43
Merci Poulpy 68 pour ta gentillesse de me repondre sunny
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4118
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

malade Re: Fuite d'huile

le Mar 14 Juil 2015, 20:32
Ceci je précise bien est qu'une idée.Je viens de mangé une pizza avec mon copain de chez chevrolet, qui m'a dit faut donc déposé la boite de vitesse sur les 1.4 car les 1.2 c'est un cable.

Est ce qu'il aurait pas vidangé le moteur, puis après ce sont apercu de leur erreur, et voiture fini ils ont pas remis de l'huile dans le moteur ?

Ceci n'est qu'une supposition, je n'accuse personne.

Pour l'instant de toute façon, surveille juste ton niveau pendant deux semaines et si plus rien cela a peut être a voir avec ton opération sur les commandes d'embrayage.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum