Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 15:51jbaha9
PresentationHier à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 11 Aoû 2015, 09:36
"Titre sujet rectifié en fonction du N° Série . 25/08/2015 " par Modération 

Bonjour!!

Je viens vers vous parce que j'ai un problème avec mon X3 2.0d!!
Je roulais normalement quand de un seul coup il cale et ne démarre plus!
Il ya 160000km et les entretiens sont à jour!!
Le démarreur se lance mais le moteur ne démarre pas!!
Un ami à passé avec la valise INPA et il ya la code Défaut 4691 Power Supply 3 dans la DDE!!

On à contrôlé les alimentations du calculateur et le relais DDE et rien a signaler du coté là!!
La batterie est ok!!
Quelqu’un   peut me aider ou m'expliquer que vaut dire le code defaut 4691??
Je vous remercie d'avance!
René
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 11 Aoû 2015, 10:35
@René55 a écrit:Bonjour!!
Je viens vers vous parce que j'ai un probleme avec mon X3 2.0d!!
Je roulais normalment quand de un seul coup il cale et ne demarre plus!
Il ya 160000km et les entretiens sont à jour!!
Le demarreur se lance mais le moteur ne demarre pas!!
Un ami à passé avec la valise INPA et il ya la code Defaut 4691 Power Supply3 dans la DDE!!
On à controlé les alimentations du calculateur et le relais DDE et rien a signaler du coté là!!
La batterie est ok!!
Quelqu'un  peut me aider ou m'expliquer que vaut dire le code défaut 4691??
Je vous remercie d'avance!
René

Salut !

Code défaut 4691 pas exploitable , normalement il  doit commencer par un P0...


Personnellement j'irais vois du coté pompe de gavage ,déjà en mettant le contact on
doit l'entendre se mettre en marche est s'arrêter jusque la c'est normal ,mail il faut 
aussi contrôler son débit = ( 2 litres à la minute ) à l'arrivée du filtre à gasoil .
Pompe immergée à l'arrière droit du réservoir voir dessin !


A suivre 




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 11 Aoû 2015, 12:01
Salut!!
Merci pour avoir repondu!
Je fais verifier tout çà!!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 11 Aoû 2015, 12:35
@René55 a écrit:Salut!!
Merci pour avoir repondu!
Je fais verifier tout çà!!
RE

Oui j'ai oublié pour tester le débit de pompe gavage  , il faut un récipient gradué en 
débranchant le tuyau à l'entrée filtre Go ,ensuite retirer le relais pompe gavage sur la
prise support relais shunter le fiches 30 et 87 mettre le contact et voir en une minute la
quantité de Go dans le récipient !

Voila 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 11 Aoû 2015, 20:34
@BMW PASSION a écrit:
@René55 a écrit:Salut!!
Merci pour avoir repondu!
Je fais verifier tout çà!!
RE

Oui j'ai oublié pour tester le débit de pompe gavage  , il faut un récipient gradué en 
débranchant le tuyau à l'entrée filtre Go ,ensuite retirer le relais pompe gavage sur la
prise support relais shunter le fiches 30 et 87 mettre le contact et voir en une minute la scratch
quantité de Go dans le récipient !

Voila 

Merci!!
J'ai fait le teste et tout va bien du coté de la pompe de gavage!!
Et toujours le meme defaut que reviens!!
confused
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 762
Age : 33
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Jeu 13 Aoû 2015, 10:20
Réputation du message : 100% (1 vote)
Tout va bien ok, mais quelle est la quantité de gasoil débitée en une minute?   
                                                                                                               . Bien vu :

Le relais fonctionne-t'il lorsqu'on met le contact? On doit entendre la pompe tourner sous le siège
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 16:15
Re!
Voilà je viens au nouvelles!!
Le X3 continue sans demarrer!!
Le debite de la pompe ces de 2.56L/min!
J'ai passé encore une fois la valise et çà sort toujours le meme defaut et surtout que en mesure de parametres j'ai la valeur consigné de Rail 326 bar et valeur reélle 40 bar et surtout que ce valeur descent quand je continue à donner au demarreur!!
Alors je fais un teste de retour des injecteurs et rien a signaler!!
Les valeurs sont corrects!
SOUPAPE REGULATRICE DE PRESSION dans la rampe ou le régulateur de débit dans la pompe que donne des problemes?
Pouvez vous me donner votre avis??
Je vous remerci!
René


Dernière édition par René55 le Lun 24 Aoû 2015, 16:48, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 16:46
Voici des photos:
Les codes defauts


Les données au début du demarrage



Les données si je continue a lancer le demarreur



Le teste de retour des injecteurs



avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 17:32
Salut !

Ton système de test de retour des injecteur à le mérite d'être simple ,mais 
pour la lecture et le comparaison c'est loin d'être au Top !

En atelier bmw  nous utilisons ce genre de modèle ci dessous .

A suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 17:53
Salut
Je suis d'accord avec toi!
Mais là je peut voir si un injecteur faits plus de retour que les autres (surtout pour la chute de pression Rail) et la ils sont tous pareil aprés une minute de demarreur!!
Moi je trouve bizarre que avec la difference de pression Rail entre la consigne et la reélle,que j'ai pas un defaut enrégistré!!
confused

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 18:12
@René55 a écrit:Salut
Je suis d'accord avec toi!
Mais là je peut voir si un injecteur faits plus de retour que les autres (surtout pour la chute de pression Rail) et la ils sont tous pareil aprés une minute de demarreur!!
Moi je trouve bizarre que avec la difference de pression Rail entre la consigne et la reélle,que j'ai pas un defaut enrégistré!!
confused

RE

Vas voir si ta pompe HP envoie de la pression au bout du tuyau 14 qui se raccorde à la 
rampe "common-rail ' à voir ICI raccord dévissé ça doit  pissé très fort au démarreur !

A suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 18:54
@BMW PASSION a écrit:
@René55 a écrit:Salut
Je suis d'accord avec toi!
Mais là je peut voir si un injecteur faits plus de retour que les autres (surtout pour la chute de pression Rail) et la ils sont tous pareil aprés une minute de demarreur!!
Moi je trouve bizarre que avec la difference de pression Rail entre la consigne et la reélle,que j'ai pas un defaut enrégistré!!
confused

RE

Vas voir si ta pompe HP envoie de la pression au bout du tuyau 14 qui se raccorde à la 
rampe "common-rail ' à voir ICI raccord dévissé ça doit  pissé très fort au démarreur !

A suivre 

Voilà ces faits!!
Sa crache fort au demarreur!!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 21:09
RE

Donc ta pompe HP est OK ,maintenant l'inconnue ,est ce que ça pisse aussi bien à la pointe
des injecteurs  Question

Au fait une chose m'interpelle et m'intrigue ; comment peut tu exécuter correctement le test de retour des injecteurs sans démarrer et faire tourner le moteur  ,visiblement vu le peu de gasoil
recueilli dans dans tes tuyaux mis sur les retours ,le test à été fait au démarreur, désolé mais le
test ça ne marche pas comme ça !


Autre chose que je soupçonne qui peut empêcher de démarrer c'est le capteur ( effet Hall ) d'arbre à cames voir sur le dessin , tu peu le contrôler avec un multimètre en lisant :CECI

Voila à voir 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 762
Age : 33
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 21:35
Oui, un capteur arbre à came ou PMH peut causer ces symptômes
avatar
Technicien
Technicien
Masculin Nombre de messages : 2912
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Lun 24 Aoû 2015, 22:14
donne nous le vin du x3
Les 7 derniers caractères du numéro de châssis, que les 7 derniers
Je crois qu'il a une pré pompe sur ce moteur (150cv peut être)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 09:17
@BMW PASSION a écrit:RE

Donc ta pompe HP est OK ,maintenant l'inconnue ,est ce que ça pisse aussi bien à la pointe
des injecteurs  Question

Au fait une chose m'interpelle et m'intrigue ; comment peut tu exécuter correctement le test de retour des injecteurs sans démarrer et faire tourner le moteur  ,visiblement vu le peu de gasoil
recueilli dans dans tes tuyaux mis sur les retours ,le test à été fait au démarreur, désolé mais le
test ça ne marche pas comme ça !


Autre chose que je soupçonne qui peut empêcher de démarrer c'est le capteur ( effet Hall ) d'arbre à cames voir sur le dessin , tu peu le contrôler avec un multimètre en lisant :CECI


Voila à voir 


Re
Le capteur de arbre à cames et le capteur de PMH sont neuves!!
Pour le test de retour des injecteurs,j'etais obligé a faire comme çà vu que la voiture ne demarre pas!
Mais je pense si je avais un injecteur que merde,je verais un retour tres important vu la chute de pression dans le rail,non?
Et je te remerci bien de essaier de m'aider!
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 09:20
Salut Utoi!
Il est neuf !
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 09:22
@bidouapache a écrit:donne nous le vin du x3
Les 7 derniers caractères du numéro de châssis, que les 7 derniers
Je crois qu'il a une pré pompe sur ce moteur (150cv peut être)
Salut
Vin:WF81633
Je pense pas qil ya une pré pompe!
Je vois que le chauffage avant le filtre!

http://www.realoem.com/bmw/fr/showparts?id=PD11-EUR-11-2006-E83N-BMW-X3_20d&diagId=13_1115
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 10:45
@René55 a écrit:
@bidouapache a écrit:donne nous le vin du x3
Les 7 derniers caractères du numéro de châssis, que les 7 derniers
Je crois qu'il a une pré pompe sur ce moteur (150cv peut être)
Salut

Vin:WF81633

Je pense pas qu'il ya une pré pompe!
Je vois que le chauffage avant le filtre!

Salut .

Comme quoi le N°série wf 81633 permet de savoir que c'est un X3 E83 LCI X3 2.0d phase II
car en fin 2006 il ya aussi le phase I ce qui change certaines appréciations déjà donné

Donc effectivement pas de pré-pompe ,juste un filtre gasoil avec chauffage voir :ICI

A+ 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Technicien
Technicien
Masculin Nombre de messages : 2912
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 11:03
Réputation du message : 100% (1 vote)
sur un moteur diesel de cette génération, tu as besoin ;

1- d'abord de la bonne clé codé, fais un essai avec le double de clé
2- que les capteurs PMH et arbre a came fonctionnent bien tu dis qu'ils sont neufs
3- d'une admission d'air regarde si ton filtre est bon, et aussi si l'arriver d'air n'est pas obstruée
4- d'une pression suffisante dans la rampe a injection, chose encore moins sur !!! ou peut etre que ton capteur de pression ne fonctionne plus, débranche le et fais un essai

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 39
Localisation : loire
Emploi : Tec de surface
Niveau technique automobile : Moyen
Date d'inscription : 11/08/2015
Voir le profil de l'utilisateur

boulet Re: [ Bmw E83 X3 LCI 2.0d an 2006 ] Ne demarre pas

le Mar 25 Aoû 2015, 11:29
Réputation du message : 100% (1 vote)
@bidouapache a écrit:sur un moteur diesel de cette génération, tu as besoin ;

1- d'abord de la bonne clé codé, fais un essai avec le double de clé
2- que les capteurs PMH et arbre a came fonctionnent bien tu dis qu'ils sont neufs
3- d'une admission d'air regarde si ton filtre est bon, et aussi si l'arriver d'air n'est pas obstruée
4- d'une pression suffisante dans la rampe a injection, chose encore moins sur !!! ou peut etre que ton capteur de pression ne fonctionne plus, débranche le et fais un essai

Salut!
J'ai essaie le double de clé et ces pareil!!
Le filtre a air et gasoil ils ont pas plus de 5000 km!
Et j'ai debranché le capteur de pression rail et ces pareil!
Pas de demarrage du moteur!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum