Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Besoin d'aide svpAujourd'hui à 12:15albatros
PresentationHier à 00:17ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 25 Aoû 2015, 15:30
bonjour a tous

ma pompe dti ne débite plus, mais le problème semble venir de la commande électrique de cette pompe.je recherche donc un
schéma électrique qui pourrait m aider a comprendre le fonctionnement de celle ci.
merci par avance pour votre aide

vingalexi
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 25 Aoû 2015, 16:05
[img][url=https://servimg.com/view/19282181/5][/url[/img]

pour plus de précision j aimerais savoir comment est commandé la pièce entouré de bleu .
quand je met le contacte cette pièce se trouve au niveau du trait rouge n°1,puis quand je démarre celle-ci se remet en position de départ c est a dire comme elle est sur cette photo et là impossible de la démarrer.
par contre si j actionne manuellement cette pièce au niveau de trait rouge elle démarre .
quelqu' un a une idée de cette panne? study

vingalexi
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 25 Aoû 2015, 17:10
Salut,

Tu aura peux de chance d'avoir des infos du moins ici, car nous sommes en grande partie des professionnels et un problème de pompe finit par le remplacement de la pompe, pour évité les problèmes et lui expliqué quand il sera en panne a cause de la pompe, pièce qu'on 'avait reparé' il y pas longtemps, c'est comme les dégrippage de turbo.

Désolé
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 25 Aoû 2015, 17:45
ok merci quand même pour l info.

Alexvin
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : midi pyrenees
Emploi : chercheur
Niveau technique automobile : debutant
Date d'inscription : 31/08/2015
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Lun 31 Aoû 2015, 16:59
bonjour je crois avoir le meme souci que toi sur scenic dti 100ch
f9q734 j'ai lu sur un autre forum que les soucis de faisceau sont courants et du coup l'actuateur n'est plus piloté. en mettant la voie 85 a la masse et 86 en +apc on shunt le relais qui communique au calculo la position de l'actuateur.
moi meme je voudrais essayer ce shunt avant de l'amener a la valise car vu qu'elle tourne pas j'ai pas envie de la remorquer sur des km juste pour payer un diag aléatoire. je n'arrive pas a identifier les voies en question sur ma rta ni sur le schéma gestion moteur de mon f9q si quelqu'un saurait m'aider a les trouver je lui en serais vraiment reconaissant.
vingalexi je t'envoi le sujet qui pourrait ptetre t'aider par mp
bonne journée
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Lun 31 Aoû 2015, 19:42
bonsoir Antonin
merci pour ta contribution .je vois que t es dans le même cas (ka) que moi et de plus on est débutant techniquement.comme l union fait la force on va essayé d avancé comme on peut en espérant que quel-qu 'un  nous donnera un coup de main .demain je vais essayer de shunter ce  relais et je te tiens au courant

bonne soirée
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : midi pyrenees
Emploi : chercheur
Niveau technique automobile : debutant
Date d'inscription : 31/08/2015
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 01 Sep 2015, 11:17
avec plaisir. pour ma part la voiture n'est pas tombée en panne je l'ai achetée pas cher a caue de ca. mais j'aurais bien aimé la démarrer avant de devoir repasser le CT sur ma première voiture, je tourne autour depuis un moment déjà et le CT périme en octobre du coup je m'active un peu plus bounce
reste a identifier sur le mien quel relais je dois travailler. je n'ai que trois marron et un rouge dans le compartiment moteur. ca devrais pas etre si compliqué ^^
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 01 Sep 2015, 12:59
j ai tester mon relais en shuntant celui-ci mais rien y fait toujours le même problème. le relais concerné est celui avec un x dessus (sur ma Mégane)
" />
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : midi pyrenees
Emploi : chercheur
Niveau technique automobile : debutant
Date d'inscription : 31/08/2015
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 01 Sep 2015, 13:24
et en remontant le le faisceau as tu vu si ton fil ne courjute pas?
un garagiste pointu m'avait indiqué que si mon shunt ne marchais pas il fallait a tout prix trouver le courjus (dans le pire des cas changer le faisceau) car a cause de l’interférence le calculateur renvois a l’antidémarrage par sécurité même s'il ne clignote plus après verrouillage déverrouillage. du coup je pensais cabler si j'identifiais le courjus et il m'a dit que les epissures peuvent alterer le signal et du coup rester au meme point c'est a dire que le calculateur n'a pas les données adéquates et renvois donc sur l'antidémarrage.
pour ma part les relais ne sont pas monté exactement pareil et je ne trouve pas mon montage j'ai deux marrons cote a cote en haut. je vais jeter un oeil sur celui que tu me montre car il ne tiedit pas sur le mien.
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : la Reunion
Emploi : commerce
Niveau technique automobile : moyen
Date d'inscription : 03/04/2014
Voir le profil de l'utilisateur

lol Re: [ Renault mégane coupe 1.9 dti an 1999 ] Problème pompe à injection

le Mar 01 Sep 2015, 13:51
non je n ai pas vérifier si le fil est en court-circuit vue qu il est dans une gaine.
je vais creuser par là .
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum