Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 19:48MacGyverFr
LogicielAujourd'hui à 18:34moteur service +
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 37
Localisation : LE GONTARD
Emploi : garagiste
Niveau technique automobile : tech agent renault
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

[ Mercedes sprinter 209 cdi an 2007 ] problème de puissance

le Mar 20 Oct 2015, 15:52
Bonjour, j ai un souci avec sprinter 209 cdi tout d abord se véhicule a été defapper et il y a eu une tentative de reprogrammation qui n a pas voulu fonctionner pour la puissance mais il a rouler plus de 6 mois sans défault ni problème a par le fais qu il n avait que ses 86 cv .
j ai maintenant une grosse perte de puissance pour faire simple a la mise du contact le Default p0101 apparaît en fugitif
pas de voyant mais pas de commande de turbo sous la mise du contact la wasegate manœuvre et se remet au point zéro et terminé  

les contrôle déjà effectuer et les pièces remplacer

débitmètre bien sur
sonde pression d air
capteur différenciel de fap
électrovanne de commande de turbo
la wasegate et les tuyau de dépression
vanne egr et conduit durite d air

comment vous dire je sèche si quelqu un peut m aider
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4120
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Mercedes sprinter 209 cdi an 2007 ] problème de puissance

le Mar 20 Oct 2015, 19:11
Tu as une pompe a vide ?

Verifie déjà que la depression de la pompe a vide soit correcte. Il y a pas une reserve d'air dans le circuit de depression ?
Tu as d'autres elements commandés par des depressions ?

Le p0101 est un soucis de debitmètre, faudrait vérifier le continuité du faisceau débitmetre calculateur.

avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 37
Localisation : LE GONTARD
Emploi : garagiste
Niveau technique automobile : tech agent renault
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

Re: [ Mercedes sprinter 209 cdi an 2007 ] problème de puissance

le Jeu 22 Oct 2015, 11:30
il est équipé d une pompe a vide le commande de turbo est la seul pièce sous dépression le default apparaît réellement sur la mise du contact pas au démarrage je vais regarder la continuité du faisceau début d aprem
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4120
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Mercedes sprinter 209 cdi an 2007 ] problème de puissance

le Jeu 22 Oct 2015, 19:59
Donc c'est bien un problème electrique ou de capteur, vu qu'il y a un défaut juste a la mise sous tension, moteur pas encore démarré.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum