Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015
Voir le profil de l'utilisateur

id?e [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Mer 11 Nov 2015, 21:51
Bonjour a vous tous ,
SVP j'ai un problèmes , mon tableau de bord qui s'allume plus je ne c'est pas pour quoi
quand le tableau de bord s'allume plus turbo qui va pas, verrouillage  central qui va pas et et et.
j'ai lu sur un autre site que il faut débranché la batterie j'ai débranché ca fonctionné pendant 2h puis c'est reparti.
est ce que c'est un Grave Problèmes ?
que ce que je peut faire ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4118
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Mer 11 Nov 2015, 22:18
Cela nous arrangerais beaucoup de savoir quel modèle de voiture, regarde dans ma signature, charte du forum sinon personne ne t'aidera car si on doit même deviné le modèle de la voiture on est pas sorti de l'auberge.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Mer 11 Nov 2015, 22:23
Bonjour
C est une Mercedes classe c 200 année 2009.
Desiel
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Mer 11 Nov 2015, 22:23
Bonjour
C est une Mercedes classe c 200 année 2009.
Desiel
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Mer 18 Nov 2015, 01:06
Bonjour

Casent l défaut de connectique, soit dans la boite à fusible coté gauche sous le capot moteur, près de la baie de pare brise, soit l'EZS ( réceptacle de la clé)
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Jeu 19 Nov 2015, 11:59
Bonjour merci pour votre réponse alors c'est quoi la solution ?
j ai passé ordi sur ma voiture il dise problèmes dans la boite a fusible est ce que il faut changer complètement ou juste des réparation ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

id?e Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

le Dim 22 Nov 2015, 13:29
Bonjour

Il faut déjà regarder la connectique de la boite et regarder s'il n'y pas de traces d'humidité. dans le cas présent, passer du nettoyant contact sur les connectiques.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum