Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Boite cvt mini R50 de 2002Mar 21 Nov 2017, 23:06Palou77
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 59
Localisation : narbonne
Emploi : chauffeur spl
Niveau technique automobile : 10 ans poids lourd
Date d'inscription : 17/11/2015
Voir le profil de l'utilisateur

[ Mercedes classe A 170 dci an 2000 ] Problème démarrage à chaud

le Mar 17 Nov 2015, 08:44
Bonjour je suis mécano depuis 30 ans mais la j'y perd m'ont latin avec l'électronique 
J'ai une classe À 170 DCI de 2000 diezel
A froid elle démarre au car de tour  on roule un peut 8 ou plus km elle est à température normale 
Et là elle veut plus démarrer  le démarreur tourne les voyants reste tous allumer  elle a un petit surceau comme si elle voulais démarrer mais rien on attend 15 à 1 heures et elle démarre sans problème

Une sonde de température  ??
Blocage une électrovanne sur la pompe de gavage ???
Le capteur du point haut ( le ferais pas à chaud spécialement  à froid il le ferais aussi ? ) ?

Si quelqu un a eu se problème car quand on part on est pas sur  de remdemarrer  faut attendre
Merci à tous
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 59
Localisation : narbonne
Emploi : chauffeur spl
Niveau technique automobile : 10 ans poids lourd
Date d'inscription : 17/11/2015
Voir le profil de l'utilisateur

[ Mercedes classe A 170 dci an 2000 ] a chaud elle redemare apes 15.30.50 minutes

le Mar 17 Nov 2015, 08:58
Bonjour je suis mécano depuis 30 ans mais la j'y perd m'ont latin avec l'électronique 
J'ai une classe À 170 DCI de 2000 diezel
A froid elle démarre au car de tour  on roule un peut 8 ou plus km elle est à température normale 
Et là elle veut plus démarrer  le démarreur tourne les voyants reste tous allumer  elle a un petit surceau comme si elle voulais démarrer mais rien on attend 15 à 1 heures et elle démarre sans problème

Une sonde de température  ??
Blocage une électrovanne sur la pompe de gavage ???
Le capteur du point haut ( le ferais pas à chaud spécialement  à froid il le ferais aussi ? ) ?

Si quelqu un a eu se problème car quand on part on est pas sur  de remdemarrer  faut attendre
Merci à tous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Mercedes classe A 170 dci an 2000 ] Problème démarrage à chaud

le Mar 17 Nov 2015, 22:41
- Capteur PMH tout a fait possible.
- Un injecteur qui reste ouvert, donc pression trop faible, faudrait mesuré les retours injecteurs.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum