Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Section généraleSam 20 Mai 2017, 15:41patnat
DSPVen 19 Mai 2017, 19:03albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 25
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014
Voir le profil de l'utilisateur

lunettes [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

le Mer 09 Déc 2015, 08:37
Salut ,

J'ai besoin d'aide, j'ai une Bmw 320d E46 qui a 115 000km.  

Suite à un accident j'ai changé air bag + calculateur pour airbag conducteur + câble SBK et batterie. Tous allez bien depuis la réparation mais la depuis 1 semaine elle ne démarre plus alors que j'ai fait 300 borne depuis la réparation.

Le voyant de préchauffage reste allumé et je ne peut démarrer.... Mais pompes fonctionne et mais bougies sont neuves... D'où sa vient ????

Mais code défaut valise :

- 4530 régulation pression suralimentation ( pression trop faible )
- 4B90 surveillance pression "rail" ( pression trop faible )

Merci de votre aide .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lunettes Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

le Jeu 10 Déc 2015, 04:42
Salut,

Vu les défauts il y a de grande chance pour que le régulateur de pression soit à remplacer.

Par contre vérifie que la pompe de gavage fonctionne correctement avant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13699
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lunettes Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

le Jeu 10 Déc 2015, 09:15
Salut !

Je lis mes pompes fonctionnent .

Mais il serait intéressant  de connaitre leur débit qui doit être respectivement  de ( 2.L minute ) pour celle immergée  dans le réservoir ,aussi la prés-pompe sous le plancher coté conducteur protégé par une tôle !

A suivre 

PS: au cas ou les valeurs de débit sont correctes , voir la pression de la  pompe HP !




Dernière édition par BMW PASSION le Ven 11 Déc 2015, 08:09, édité 1 fois

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 25
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014
Voir le profil de l'utilisateur

lunettes Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

le Jeu 10 Déc 2015, 23:13
Mes pompes fonctionnent ..... Mais impossible de démarrer.  J'ai contrôler mais fusible 1,2,3 qui ce trouve dans le compartiment moteur mais ce n'est pas ça ..... Je commence à perde patience
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13699
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lunettes Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

le Ven 11 Déc 2015, 07:46
RE.

Moi ce que je veux savoir c'est le débit des deux pompes ? Le fait qu'elle tournent ne ne veux 
rien dire en soi ,leur débit c'est le passage obligé dans ce genre de panne ,seulement après on 
peut vérifier la pression sur rail  de la pompe HP !

En mécanique ,on ne peu fonctionner que comme ça ,sinon  tout le reste ne peut être que du "bidouillage "ou du bricolage qui peut arriver à coûter beaucoup  plus cher au final  !

Voila à voir 

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum