Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 2
Age : 41
Localisation : lyon
Emploi : ergonome
Date d'inscription : 16/01/2007
Voir le profil de l'utilisateur

[clio rn 1.1 ess an 91] problème de démarrage

le Mar 16 Jan 2007, 10:08
bonjour,
Nouvelle arrivante, j'espère être sur la bonne partie du forum, sinon je m'en excuse.
J'ai donc une clio 1.1 qui démarre très très difficilement à froid. La batterie et les bougie sont ok, le démarreur semble ok aussi. Ca se traduit par un écouement de liquide par le pot d'échappement qui à l'odeur semble etre de l'essence. Quand enfin elle démarre, j'ai beaucoup de mal à l'empecher de caler jusqu'à ce qu'enfin le moteur trouve le bon régime. Par contre, une fois qu'elle tourne, tout est ok quand je roule.
Merci d'avance pour votre aide.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio rn 1.1 ess an 91] problème de démarrage

le Mer 17 Jan 2007, 06:56
Bonjour,

Il faudrait vérifier l'état du capteur PMH, il est situé sous le boitier du calorstat.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 34
Localisation : Région parisienne
Emploi : Consultant Véhicules d'Occasion
Niveau technique automobile : professionnel
Date d'inscription : 22/01/2007
Voir le profil de l'utilisateurhttp://www.smoob.fr

Re: [clio rn 1.1 ess an 91] problème de démarrage

le Mer 24 Jan 2007, 18:19
Bonjour,

Si je ne me trompe pas, les Clio 1.1l étaient équipées soit d'une injection, soit d'un carburateur. C'est le même moteur que sur les SuperCinq, et il arrive que les carburateurs aient besoin de réglage ou d'être changés.

Avec plus de précisions sur votre Clio, peut-être que quelqu'un pourra vous en dire plus. Ce n'est qu'une piste mais sait-on jamais...

Bonne route!

SMOOB, Pleins phares sur votre achat auto.
06 83 87 14 06
smoob@caramail.com

Visitez le blog de SMOOB!
http://smoob.skyblog.com/
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio rn 1.1 ess an 91] problème de démarrage

le Mer 24 Jan 2007, 19:50
hello!
Pour le type "injection ou carbu" quelques indices bien pratique!
Dit nous en peu plus!
svp
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [clio rn 1.1 ess an 91] problème de démarrage

le Jeu 25 Jan 2007, 09:34
Salut.
Pas de nouvelle depuis le 16 janvier.
Si tu nous redonne des signes de vie babo, on s'occupera de ton problème.
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum