Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 20
Localisation : Vendée
Emploi : Étudiante
Niveau technique automobile : Pas élevé
Date d'inscription : 18/12/2015
Voir le profil de l'utilisateur

[ Opel corsa city 1.2 65 ] voyant moteur

le Ven 18 Déc 2015, 14:49
Bonjour,

J'ai acheté il y a de ça 1 an une opel corsa B 1,2l 65ch qui avait déjà le voyant moteur d'allumer. Cependant, à part une perte de puissance sur la 2*2, il n'y avait rien d'autres.
Quelques mois plus tard, 1er passage à la balise chez opel => sonde lambda... Mon père la change et on fait supprimer le défaut chez feu vert. Mais le voyant se rallume encore et rien ne change.
Il y a 1 semaine, 2nd passage à la balise => débitmètre et sonde lambda... Elle nous dit que c'est la 2eme sonde lambda... Mais il n'y a pas 2 sondes lambda sur mon modèle! (Modèle de 1999).
Bref on change le débitmètre et c'est le début des problèmes!! En sortant de l'Université ma voiture broute, impossible d'aller à plus de 20km/h, j'ai cru ne jamais pouvoir faire les 15km!! Elle l'a fait pendant 5min et après elle roulait correctement (voyant qui s'allumait et s'éteignait).
Le lendemain, je la reprends, je fais 15km et la laisse sur un parking le temps de faire 2/3 courses, je la démarre et le voyant est allumé: la voiture broute, impossible d'accélérer et cale toute seule si on la laisse tourner. On a fait les 15km en 3h... Suite à ça elle callait dès qu'on l'allumait.
Penssant à des vacheries dans l'essence, mon père purge tout. L'essence était noire, on a changé le filtre à essence, le filtre à air... Malheureusement c'est toujours pareil.
3eme balise ou 4eme je sais plus dans un petit garage => capteur pmh, debitmetre. Le débitmètre venant d'être changé on a cru que le garage d'avant avait mal effacé donc on n'y a pas touché. Le garagiste change le capteur pmh. Je vais rechercher ma voiture qui marche! Je fais un tour pour vérifier et je retombe en panne encore une fois.
Retour chez le garagiste, on la branche sur la balise => problème au niveau de l'air. Il suppose un problème DD vanne egr, on la change et le problème est toujours là !

Actuellement, elle est chez Renault (on fait tous les garages au cas ou) qui ne comprend pas! Toujours un problème de débitmètre, il pense à un problème de câble.

J'en viens à vous demander votre aide parce que les frais commencent à devenir important pour une voiture que j'ai acheté 700€... J'en suis au prix d'achat quasiment ! Si vous avez une idée je suis preneuse parce que là on ne sait plus, on ne comprend plus. On me parle d'un problème de calculateur, de bougies, starter, sonde de température, ...

Info complémentaire: à froid elle marche très bien mais dès qu'elle est chaude ou qu'on la reprend après qu'elle est chauffée une première fois elle broute.

Merci de m'avoir lu et j'espère obtenir une réponse
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3766
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Ven 18 Déc 2015, 19:04
:bienvenue:

caro85

Bonsoir

Débranche la batterie quelques instants. Si je me trompe ... pas de calculateur, celui s'auto adapte et mémorise certaines valeurs, et en cas de remplacement de pièces si tu réinitialise pas ces valeurs c'est comme si tu avais rien fait.

Normalement, le débranchement de la batterie te permettra de repartir a zéro, donc on verra si après elle recommence.

Fait juste attention a voir si tu a le code autoradio avant de débranché la batterie (Si c'est l'autoradio d'origine).

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 20
Localisation : Vendée
Emploi : Étudiante
Niveau technique automobile : Pas élevé
Date d'inscription : 18/12/2015
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Ven 18 Déc 2015, 19:54
Bonsoir Albatros

Merci de ta reponse!

Je pars pendant une semaine en vacances mais j'essaierais de débrancher la batterie en rentrant.

Sinon on efface toujours les défauts après chaque réparation mais le défaut du débitmètre revient systématiquement !

Je viens juste de rentrer, on a dû la tirer je suis tombée en panne pour la 3 ème fois...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3766
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Ven 18 Déc 2015, 20:14
@caro85 a écrit:Bonsoir Albatros

Merci de ta reponse!

Je pars pendant une semaine en vacances mais j'essaierais de débrancher la batterie en rentrant.

Sinon on efface toujours les défauts après chaque réparation mais le défaut du débitmètre revient systématiquement !

Je viens juste de rentrer, on a dû la tirer je suis tombée en panne pour la 3 ème fois...

 Bonnes vacances ... on reprendra à votre retour à supposer que l'Opel reste au garage pendant votre absence

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Ven 18 Déc 2015, 23:28
Bonjour voisine

C'est pas une voiture, c'est une capricieuse !

Sur ton véhicule je serais bien tenter par deux choses à surveiller et traquer, une prise d'air (le souci de lambda me fait dire ça) ou éventuellement une sonde de température défectueuse. Je commencerait plus probablement par traquer la prise d'air en pulvérisant légèrement du produit style nettoyant frein ou encore start pilot sur les durites et autres parties d'admission d'air du moteur. si le régime augmente, il y a prise d'air.

Pour la sonde de température je vérifierais avant tout l'état des connectiques et du faisceau électrique au niveau de celle-ci. Ca devient sensible avec l'age et l'environnement dans lequel tout ça évolue (chaleur, humidité, etc)


Dernière édition par bleualpine le Ven 18 Déc 2015, 23:37, édité 1 fois (Raison : ge)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4118
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Dim 20 Déc 2015, 11:25
Je suis d'accord avec BleuAlpine, prise d'air possible, il a donné la technique pour la recherche.

Mais oublie pas de débranché la batterie, quelques minutes car Albatros a bien souligné le fait, que ces injections faisait de l'auto apprentissage et mémorisait des valeurs qui font que si tu les efface pas c'est comme si tu avais pas changé le débitmètre et surtout avec un neuf les valeurs vont plus collé d'ou le fait que cela soit encore pire, ce qui a l'air de collé avec ton cas.


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Opel corsa city 1.2 65 ] voyant moteur

le Dim 24 Jan 2016, 10:03
Bonjour

Y a t'il une suite au problème? une évolution ou résolution?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum