Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 12:08luilui974
presentationAujourd'hui à 10:11albatros
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : france
Emploi : sécurité
Niveau technique automobile : 3
Date d'inscription : 22/01/2016
Voir le profil de l'utilisateur

[ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Ven 22 Jan 2016, 15:33
Bonjour,

je me permets de vous contacter car j'ai un problème avec ma voiture POLO version Break 1,9 SDI je vous expliquer les fait:

celle-ci ne démarre pas sauf quand on branche un fil sur la borne+ de la batterie et l'un des bougies de préchauffage, un fois fait elle démarre toute la journée et il faut recommencer le lendemain.
De plus, je n'ai pas de voyant de préchauffage ni de compte-tours.

pour information: le démarreur a été changé ainsi que le relais 109 et les bougies de préchauffage.

avais vous une solution ou déjà eu se problème.
si vous avez de plus d'information n'hésiter à demander car je n'ai pas tous mis et j'aimerai bien résoudre ce soucis la.

je vous en re-merci d'avance


Dernière édition par jordan14 le Sam 23 Jan 2016, 17:01, édité 1 fois
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30940
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Sam 23 Jan 2016, 06:47
Salut,

Il s'agit certainement d'un problème d'alimentation des bougies de préchauffage.

Il faut donc vérifier si le boitier de préchauffage est bien alimenté puis vérifier s'il aliment les bougies.

Peux-tu me donner le mois de mise en circulation ou le code moteur pour voir si j'ai les schémas correspondants ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 27
Localisation : la riviere st louis
Emploi : mécanicien
Niveau technique automobile : bep mécanique
Date d'inscription : 23/01/2016
Voir le profil de l'utilisateur

Re: [ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Sam 23 Jan 2016, 12:20
bjr + 1 ced 46 vérifie l'alimentation des bougies de préchauffage en 1er
est ce que le matin sa fume a l'échappement sans alimenter les bougie préchauffage???
et pour le compte tour vérifie ton alternateur ou ta 1 fil couper!!!
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : france
Emploi : sécurité
Niveau technique automobile : 3
Date d'inscription : 22/01/2016
Voir le profil de l'utilisateur

Re: [ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Sam 23 Jan 2016, 16:52
@DomMels a écrit:bjr + 1 ced 46 vérifie l'alimentation des bougies de préchauffage en 1er
est ce que le matin sa fume a l'échappement sans alimenter les bougie préchauffage???
et pour le compte tour vérifie  ton alternateur ou ta 1 fil couper!!!
Bonjour,
oui sans alimenter les bougies sa fume à l'échappement.
J'avais bien pensé au boitier de préchauffage sauf que je sais pas où il se situer sur ce modèle car j'ai deux boitier qui pourrait l’être mais je sais pas c'est exactement.
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 23
Localisation : france
Emploi : sécurité
Niveau technique automobile : 3
Date d'inscription : 22/01/2016
Voir le profil de l'utilisateur

Re: [ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Sam 23 Jan 2016, 17:08
@ced-46 a écrit:Salut,

Il s'agit certainement d'un problème d'alimentation des bougies de préchauffage.

Il faut donc vérifier si le boitier de préchauffage est bien alimenté puis vérifier s'il aliment les bougies.

Peux-tu me donner le mois de mise en circulation ou le code moteur pour voir si j'ai les schémas correspondants ?
Pour information elle a été mise en circulation en juillet 1999.
j'avais bien pensé au boitier de préchauffage mais je ne sais pas ou il se situe exactement!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30940
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW POLO 1,9 SDI an 1999 ] probleme de démarrage

le Dim 24 Jan 2016, 06:40
Salut,

Voilà la procédure de contrôle du relais de préchauffage qui se trouve avec les fusibles sous la planche de bord :



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum