TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourDim 11 Avr 2021, 17:40zobez
présentationVen 09 Avr 2021, 06:27ced-46
présentationJeu 08 Avr 2021, 06:32ced-46
Alexis 29 ans OiseJeu 08 Avr 2021, 06:31ced-46
Aller en bas
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 29 Jan 2016, 22:00
Bonsoir à tous !

Je viens poster mon premier message dans ce site afin d'avoir si possible quelques éléments de réponses..

désolé d'avance ça risque d'être un peu long...

Alors je m'explique, je suis propriétaire d'une bmw e39 530DA qui totalise à peu prés 260.500 km
ma voiture à toujours bien tourné sauf l'année dernière en Espagne en été, alors que je roulais normalement, dans une légère montée je ralentit devant un ralentisseur et la voiture cale subitement. impossible de la redémarrer même au bout d'une heure...le service dépannage arrive et me la dépose dans le garage le plus proche. le lendemain le garagiste m'appel et il me dit que  c’était simplement le fusible de la pompe à essence. donc cool je récupère ma voiture et depuis tout fonctionne nikel ! hors il y'a deux jours je roulais en direction d'une station service, la voiture était en réserve (40 km en autonomie...) je ralentit et m’arrête devant un feu rouge et rebelote la voiture s'éteint.. [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Pasmafau . je me dit que je suis tomber en panne de gas-oil,  je récupère un bidon et je lui met une trentaine de litre et je ré-amorce en mettant la clé, mais la voiture ne veut rien savoir le démarreur se lance et essaye de démarrer la voiture mais rien...je repense a l'histoire du fusible (en Espagne) et effectivement le fusible 54 de la pompe avait cramé ! je le change et la voiture démarre au premier coup de contact. content je retourne chez moi la voiture roule deux jours sans problème, au troisième jours je m’arrête devant un feux rouge et la voiture recale  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Grrrr09 ... elle ne démarre plus , je remet du gas-oil , je vérifie le fusible, mais rien ne marche elle ne démarre plus...rebelote j'appel l’assistance on me la dépose cette fois ci devant chez moi. je ne sais plus quoi faire..

à votre avis est ce que c'est la pré-pompe sous le siège ou la pompe de gavage sous la banquette arrière qui fatigue ? ou bien une prise d'air quelque part qui fait que le moteur ne démarre plus ?

merci d'avance pour vos réponses


 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Forum03
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 30 Jan 2016, 12:08
bonjour

alors j'ai du nouveau de mon coté !

hier soir en ouvrant le capot j'ai voulu vérifié si le gasoil était bien acheminé, donc si je comprend bien le circuit , le gasoil arrive dans le filtre, puis il ressort dans la durite de gasoil transparente et il se dirige vers la pompe a injection, c'est bien sa ?

car dans mon cas le gasoil n'arrive pas du tout ! car quand je met le contact au bout de 20 secondes je vois des petits jets de gasoil tout faiblard a répétition qui ressorte du filtre en direction de la pompe ..., le gasoil ne devrait pas plutôt arrivé avec un bon débit ?

j'ai bien une vidéo que j'ai posté sur YouTube mais en tant que nouveau membre je n'est pas le droit de donner le lien :(

si sa vous intéresse quand même la vidéo est sur YouTube et son nom : " e39 530DA prise d'air ou pompe HS ? "
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 30 Jan 2016, 16:27
toujours pas d'idée ?  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Pasmafau
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33358
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 30 Jan 2016, 23:16
Salut,

Il faudrait dans un premier temps vérifier si la pompe immergée est alimentée et si elle l'est vérifier son débit.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Dim 31 Jan 2016, 09:25
Salut !

Merci pour ta réponse ced-46 !

Comment vérifier si elle est alimentée ? Avec un multimètre j'imagine ?
Quelle valeur je doit trouver si elle est correctement alimentée ?

Amicalement
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33358
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mar 02 Fév 2016, 00:27
Salut,

Oui et tu dois trouver 12V. Dans un premier temps écoute si tu l'entend fonctionner en phase de démarrage  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Jeu 04 Fév 2016, 18:07
Bonsoir à tous !

bon j'ai pas pu faire grand chose mais quand même...
j'ai changer mon filtre à gasoil qui totalise quand même 50 000 km je me suis dit qu'il était peut être bouché ou encrassé.
bon ça na rien changer le gasoil n'arrive toujours pas par la durite d'arrivée de gasoil (celle qui est connectée au filtre a gasoil) donc je décide démonter la banquette arrière et j'ouvre le couvercle au dessus de la pompe immergée, je dévisse l'énorme écrou à l'aide d'un marteau et d'un tournevis plat. je soulève la pompe (par la même occasion j'inonde un peu la voiture de gasoil, car il y'a le plein dans le réservoir....mais bon qu'elle meilleur odeur que celle du gasoil  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Petard2n )

une fois la pompe a moitié sortie, je met le contact mais la pompe n'a pas l'air de réagir, est ce normal ? le pompe sous le siège fait un bruit de turbine au décollage mais la pompe immergée nada...rien de rien. j'ai vérifier les fusible tout va bien, j'ai même inter-changer les relais dans le coffre mais rien du tout !

mais je n'ai pas le temps de tester l'alimentation car je n'est pas de multimètre ! d’ailleurs je ne connais toujours pas la méthode pour vérifier ni sur quoi brancher les pinces du multi !

à l'aiiiiide :( cela fait plus d'une semaine que ma béhém ne roule plus...alors qu'elle ne demande que sa  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Geyser_1
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Jeu 04 Fév 2016, 18:26


j'ai filmé la durite de gasoil ou normalement on devrait voir le gasoil arriver en préssion

voici le lien youtube
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33358
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 06:08
Salut,

Voilà comment utiliser un multimètre :



Tu dis qu'une pompe sous le siège fait du bruit et une autre non ??  

Peux-tu faire une photo de celle que tu as démonté ?


Dernière édition par ced-46 le Ven 05 Fév 2016, 22:19, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 08:39
Salut !

Oui la pompe immergée une fois le gros écrou dévissé je l'ai à moitié sortie et c'est bien cette pompe une fois la Cles dans le contact en position 2 ne fait aucun bruit ! Mais celle sous le siège fait du bruit.

Il Ya bien deux pompes , une immergée et autre sous le siège conducteur.

D'ailleurs yen à peut être une autre derrière le conducteur sous la banquette arrière car il Ya une galette à dévisser aussi ... ?
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 10:56
Merci pour la vidéo du multimètre ! Je vérifierais quand la pluie cessera..,
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 12:23
Salut !

Sur 530d M57 tu a bien 2 pompes :la pré-pompe sous le plancher siège conducteur et la pompe
de gavage immergée coté arrière droit du réservoir banquette arrière enlevée ,en mettant le contact elle doit fonctionner 5 secondes et s'arrêter c'est  normal , mais souvent elle   grippe 
et fait sauter le fusible ,par ce quelle ramasse toutes les "cochonneries au fond du réservoir é 
donc dans ton cas puisque tu entend la pré pompe tourner ,ta pompe de gavage est HS !

Voila à suivre   [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Nickel



Ci dessous photo pré-pompe sous siège conducteur 

 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) 13_pre13

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 14:02
salut ! merci pour vos réponses les gars !

donc si je résume, si on entend la pré-pompe sous le siège conducteur tourner c'est que ma pompe immergée est HS ! c'est aussi simple que sa :) ? je vais quand même vérifier au multimètre, mais en tout cas je confirme que quand la pompe immergée était à moitié dégagée du réservoir tout en restant connectée aux durites et à l'alimentation, en mettant le contact elle ne faisait aucun bruit! même pas pendant 5 secondes. donc vous avez sans surement raison elle est peut être HS...  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Oui

j'ai oublié de vous demander, mais quel est le rôle exacte de chaque pompe ? immergée et pré pompe si vous plait?
car je suis un peu perdu je dois avouer...
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 16:56
RE

Pour faire  simple ,la pompe de gavage immergée achemine le gasoil ,jusque à la pré-pompe 
avec un débit de ( 2.L à la minute )qui elle fait monter la pression à 2/bar pour alimenter la 
pompe injection haute pression qui elle comprime à ( 2000/bar ) vers les injecteurs c'est le 
système "Injection Common-Rail" ,voila au plus simple !

A +  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Lol4


 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) 16_e_310

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Ven 05 Fév 2016, 18:17
Réputation du message : 100% (1 vote)
Re
merci pour tes explications !

J'ai débrancher la durite d'arrivée de gasoil branché au filtre, et regardé ce que sa fait...  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Pasmafau

[/url]

puis j'ai démonté la pompe  immergée

 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Img_3911

 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Img_3912

 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Img_3913

dites moi j'ai un doute sur le prix d'une pompe sur ebay... de 29euros...est ce la bonne ?


[url=https://servimg.com/view/19413789/5] [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) _1210
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 06 Fév 2016, 12:25
RE

Pas d'avis d'une pièce achetée sur  ebay..!


Pour moi sur une bmw ont  monte que de la pièce ''origine bmw "pas de soucis
on est sur d'avoir la bonne pièce au niveau qualité et conformité au modèle.


Voila   [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Pasmafau

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 06 Fév 2016, 13:50
salut !

très bien ! je vais suivre ton conseil et voir bmw Lundi ! merci !

sinon au vu de la vidéo que j'ai posté, aucun autre organe n'a l'air compromis ?

parce-que la aucune goutte de gasoil n'arrive au filtre ...
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Sam 06 Fév 2016, 14:48
@kaido92 a écrit:salut !

très bien ! je vais suivre ton conseil et voir bmw Lundi ! merci !

sinon au vu de la vidéo que j'ai posté, aucun autre organe n'a l'air compromis ?

parce-que la aucune goutte de gasoil n'arrive au filtre ...
RE

C'est vrais je sais chez bmw ils vendent la pompe "assemblé complète avec la jauge",et 
les autres ne vendent que la pompe seule , il faut tout désassembler pour changer, mais 
la qualité n'est pas la même !
Dernièrement un membre du forum à u des problème avec un capteur acheté pas chère sur
un autre site de vente en ligne ,et 6 mois après le capteur  était de nouveau en panne ,donc comptablement un capteur acheté + un autre acheté chez bmw ,il y a pas d'économie ,pour 
info ci dessous je met la référence bmw de la pompe!

01 Pompe gavage   à carburant . réf bmw : 16141183178 . 222,65€


Voila bon week-end   [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mar 09 Fév 2016, 11:42
Salut !

merci pour la référence !

j'ai remarqué que la pompe sous le siège fait du bruit mais n'envoi pas de gas-oil, est ce le fait que la pompe immergée soit morte ? ou bien la pré pompe sous le siège devrait quand même fonctionner ?

merci !
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mar 09 Fév 2016, 13:43
@kaido92 a écrit:Salut !

merci pour la référence !

j'ai remarqué que la pompe sous le siège fait du bruit mais n'envoi pas de gasoil, est ce le fait que la pompe immergée soit morte ? ou bien la pré pompe sous le siège devrait quand même fonctionner ?

merci !
Salut .

Bonne question , c'est très certainement la raison puisque en fait cette pré-pompe est 
surtout faite pour relayer l'arrivée de gasoil et faire monter la pression à 2/bar vers la P.I .
Alors il y a un contrôle simple à faire pour savoir si la pompe de gavage immergée est en 
"vrac " il suffit pompe de gavage en place de déconnecter la durite de gasoil qui arrive sur 
la pré-pompe la plonger dans un récipient d'environ 3L ;ensuite retirer le relais de pompe shunter sur la prise du relais les fiches 30 et 87 ,mettre le contact regarder dans le récipient 
ou le tuyau débranché est plonger , en 1 minute la pompe doit envoyer 2.L de gasoil si moins 
ou "0" la pompe de gavage est  bien HS !


PS :pour la position relais de pompe voir :ICI


Voila à suivre  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) 165801

 [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) 16_m5711

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mer 10 Fév 2016, 16:53
Réputation du message : 100% (1 vote)
Salut !

donc après avoir tout testé ! et de m'être assuré que c'était bien la pompe immergée.
j'ai finalement changé la pompe ! chez bmw 175 euros...

une purge ou deux avec le contact et hop ! la voiture démarre au premier coup de clé ! finalement c’était bien la pompe immergée qui était HS, car effectivement la nouvelle fait du bruit quand on met le contact, bon il faut retirer la banquette arrière et tendre l'oreille mais elle s'entend !

problème résolu ! grâce a vous les gars ! merci pour toute votre aide !  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Nickel

je reviendrais vous embêter au prochain problème ! :poto:
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mer 10 Fév 2016, 16:58
Salut .

Bien content pour toi .

Effectivement maintenant avec l'apport de la pré-pompe ; le diagnostic est
plus délicat à faire pour ne pas ce tromper faire comme décrit précédemment !

PS: Cent soixante quinze euros ,mais la tu as une pompe de qualité bmw avec une 
garantie un an sans problème .

Voila bien jouer et bonne route  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Vroumvro

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
kaido92
kaido92
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 31
Localisation : paris
Emploi : architecte
Niveau technique automobile : 4. je fais tout sur ma voiture
Date d'inscription : 29/01/2016

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mer 10 Fév 2016, 17:36
RE

YES la garantie ma définitivement convaincu ! et en plus le gars de l'atelier bmw ma même proposé de me la monter gratuitement ! ce que j'ai gentiment refusé en tant bricolo passionné !  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Excellen

merci encore les gars !
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33358
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu)

Mer 10 Fév 2016, 22:06
Salut,

Merci pour le retour d'infos  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé (résolu) Lol4

Sujet répertorié ici : www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum