Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Recherche RTA polo 6nAujourd'hui à 12:05opholly
Salut YEP YEPHier à 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 56
Localisation : Poitiers
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 21/04/2016
Voir le profil de l'utilisateur

boulet [ WV Golf 5 1.9 tdi an 2005 ] demarrage à chaud le voyant ESP reste allumé et ne démarre pas

le Jeu 21 Avr 2016, 17:25
Hé bien Bonjour à toutes et à tous.
Voici mon problème sur ma golf 5 TDI 1,9l elle est de 2005

ATTENTION il y a d'autres sujets similaires mais pas comme celui-ci !
Elle démarre parfaitement bien moteur froid été comme hiver car le problème persiste depuis longtemps
Lorsque le moteur est chaud et que je remets le contact des voyants s'allument (normal) le préchauffage s’éteint le voyant ESP s'éteint également et se "RALLUME" !!!
C'est là que vient le problème lorsque ce voyant se rallume moteur chaud il est inutile de tenter un démarrage car elle ne démarrera pas (et c'est confirmé).

Après plusieurs tours de clé mise sous contact uniquement lorsque le voyant ESP arrive à s’éteindre la voiture démarre sans soucis.
J’ai fait des essais avec une batterie de 4x4 en // rien n’y fait c’est toujours pareil.(ESP présent non démarrage).
J'ai aussi fait un essai en débranchant la sonde de Température mais rien ne change.
J'ai testé les 3 relais 433/433 et 458 avec une alime 12v autonome en les faisant chauffer et j'ai aussi nettoyé leurs contacts et aucune défaillance constatée

J'ai remarqué que lorsque le voyant ESP reste allumé la direction est souple à tourner (Je pense à l’assistance électrique si je ne me trompe pas) et le ventilo de refroidissement moteur se met en service. (Même constat quand je débranche la sonde de température le ventilo démarre)
Mais lorsque le voyant ESP s'éteint (donc démarrage à venir) la direction est dure (pas d'assistance)

Ha c'est compliqué, il serait bien si cela existe d'avoir le schéma logique pour les recherches de pannes afin de remonter les ficelles sur les défauts et de trouver les pannes.

Voilà les amis si vous avez des infos ou mieux une solution je suis preneur bien sure.
Bon bricolage
A bientôt
Merci
@Didier
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum