TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
DatsunMer 24 Fév 2021, 15:23jalo
nouveau sur le site Dim 21 Fév 2021, 06:14ced-46
Aller en bas
avatar
Nicolas41700
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Blois
Emploi : Responsable atelier
Niveau technique automobile : Bts
Date d'inscription : 22/04/2016

malade [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Ven 22 Avr 2016, 23:34
Bonjour à tous, je m'appelle Nicolas et possède une 525D modèle e39 année 2001 BVA. En ce moment elle me fais des caprices.
Tout à commencé par l'allumage du voyant moteur lors d'une accélération suivi d'un manque de puissance. Le lendemain rebelote voyant, manque de puissance et là coupure moteur!
Passage à la valise diag, Défaut pression rail. J'ai donc contrôler mes retour de Go et remplacer le N°4 pour un retour un peu trop haut. Essai et Pareil même problème et même défaut ( pression rail et régulateur de débit). Dépose des 6 injecteurs et contrôle chez Bosch, RAS les 6 injecteurs sont bon... Je remplace donc mon régulateur de débit sur le cul de la pompe, nettoie le connecteur du capteur de pression de rail, et la le voyant s'allume toujours avec manque de puissance mais cale pas. Je coupe le moteur attend repars, voiture chaude le voyant ne s'allume pas et aucun manque de puissance.

Le lendemain essai à froid et rebelote voyant et manque de puissance.
Auriez vous une piste à me donner car la je bloque... 
Merci par avance
cysaal
cysaal
Tech-modo
Tech-modo
Masculin Nombre de messages : 269
Age : 46
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Sam 23 Avr 2016, 19:40
Salut,
Lors de la panne, est-ce que le moteur tourne rond ?
avatar
Nicolas41700
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Blois
Emploi : Responsable atelier
Niveau technique automobile : Bts
Date d'inscription : 22/04/2016

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Sam 23 Avr 2016, 20:03
Bonjour oui lors de la panne le moteur tourne sur ses 6 cylindres sans irrégularités, on entend juste qu'il y a bien un probleme de pression GO car les injecteurs claquent.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18200
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Sam 23 Avr 2016, 20:18
@Nicolas41700 a écrit:Bonjour oui lors de la panne le moteur tourne sur ses 6 cylindres sans irrégularités, on entend juste qu'il y a bien un problème de pression GO car les injecteurs claquent.
Bonsoir .

Combien de kilomètre à telle ta bmw ; contrôle si la pompe haute pression,est bien alimentée
en gasoil ,pour cela contrôle  la pré -pompe sous le plancher conducteur son débit  doit être
2.L à la minute ou ( 2/bar de pression ) , et le débit (2.L minute) de la pompe gavage immergée dans  le réservoir coté arrière droit sous banquette arrière .

PS : faire contrôle de débit ,indépendamment l'une de l'autre pompe .

Voila à voir  [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé  Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Nicolas41700
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Blois
Emploi : Responsable atelier
Niveau technique automobile : Bts
Date d'inscription : 22/04/2016

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Dim 24 Avr 2016, 00:06
L'auto a 280000 km. Je suis septique sur un probleme de pompe, j'aurais des difficultés de démarrage alors que la rien la voiture démarre très bien a chaud comme a froid... Je vais quand meme y jeter un œil. Merci
cysaal
cysaal
Tech-modo
Tech-modo
Masculin Nombre de messages : 269
Age : 46
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Dim 24 Avr 2016, 08:05
il y a un défaut connu sur le faisceau du régulateur de p° de rampe.
moteur en route, bouge le connecteur et vois si il y a des variations de régimes.

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18200
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Dim 24 Avr 2016, 09:27
@Nicolas41700 a écrit:L'auto a 280000 km. Je suis septique sur un problème de pompe, j'aurais des difficultés de démarrage alors que la rien la voiture démarre très bien a chaud comme a froid... Je vais quand même y jeter un œil. Merci

Salut .

Je comprend que tu peut être septique vu mon analyse ,mais par expérience dans ce 
genre de symptômes à ce kilométrage .

Ou certains auraient de suite à tord ou à raison mis en cause la " pompe HP"moi je préfères 
savoir si cette pompe HP est bien alimenter en gasoil ,pour lui permettre de sortir vers la 
rampe commune une pression d'environ (1350  à 2000 bar).

Sachant déjà que les injecteurs sont tous Ok ,voila je pense aussi que même un diéséliste
n'aurait pas négligé de faire ces deux  contrôles pour éviter de passer à coté d'une panne
basique !

Ce qui n’empêche pas de prendre en considération  aussi les remarques judicieuse de mon collègue "modo cysaal " qui lui vie au quotidien les problèmes des bmw  .  


Voila à suivre  [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé  Nickel


Dernière édition par BMW PASSION le Dim 24 Avr 2016, 18:52, édité 1 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Nicolas41700
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 32
Localisation : Blois
Emploi : Responsable atelier
Niveau technique automobile : Bts
Date d'inscription : 22/04/2016

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Dim 24 Avr 2016, 17:50
Bonjour
Alors après 2/3 contrôles ca en ressort:
Le connecteur en bout de rampe ne fais pas varier le régime de la voiture, même bougé dans tous les sens.
Je n'est pu prendre que le debit de la pompe additionnel (pas d'outil pour plus de contrôles) debit 1,7l en 30sec

Bon weekend a vous
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18200
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

malade Re: [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé

Dim 24 Avr 2016, 18:48
@Nicolas41700 a écrit:Bonjour
Alors après 2/3 contrôles ca en ressort:
Le connecteur en bout de rampe ne fais pas varier le régime de la voiture, même bougé dans tous les sens.
Je n'est pu prendre que le debit de la pompe additionnel (pas d'outil pour plus de contrôles) debit 1,7l en 30sec

Bon weekend a vous
RE

Pour plus d'information sur le système injection ( common- rail ) lire CECI

Oui déjà si la pré-pompe débite 1,7L en 30/sec on peu considérer que la pompe HP est
 bien alimentée , j'ai bien peut pour toi que l'on se dirige vers une pompe haute pression
HS ,ce qui à ce kilométrage ne me paraîtrait pas surprenant , car ou cours d'une visite chez
un ami ( diéséliste agréer Bosch ), j'ai cru comprendre qu'ils en changeait régulièrement .

Voila à suivre  [ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé  Nickel

[ BMW E39 525d bva M57 an 2001 ] manque de puissance et voyant moteur allumé  13_m5710

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum