Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:29 par fred47

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par bruno29200 le Ven 22 Avr 2016, 16:59

Bonjour je voudrai un renseignement depuis un moment je n'ai plus de clignotant ainsi que les warning. J'ai changez la central clignotante plus contrôler les fusibles et j'ai toujours rien pouvais vous me dire la panne car je suis très embêter pour rouler et pour la passez au contrôle technique je vous remercie d avance.

Le modèle de la voiture
Alfa Romeo 155 1996 - Essence 1.6 twin spark


bruno29200
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : brest
Emploi : sans emploi
Niveau technique automobile : mécanicien
Date d'inscription : 22/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par bruno29200 le Ven 22 Avr 2016, 17:01

Re : bonjour on ma dit que sa venez du contacteur de warning hors j'ai regardez si sa venez du contacteur de warning j'ai démonter j'ai contrôler si j avais du courant et sur la prise droite j'ai du courant et la prise gauche j'ai pas de courant j'ai beau cherchez partout je trouve pas du tout la panne on ma dit de la passez sur une valise de contrôle pour voir d'ou provenez la panne . j'ai démonter un clignotant a l'avant et j'ai pas de courant sur la prise de clignotant je suis trés embêter

bruno29200
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : brest
Emploi : sans emploi
Niveau technique automobile : mécanicien
Date d'inscription : 22/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par Slan le Sam 23 Avr 2016, 23:17

Salut à toi !

Alors je sais pas si tu te débrouilles un peu en anglais mais j'ai trouvé la procédure officielle Alfa du contrôle des clignotants... mais en anglais malheureusement.

Voici le lien : http://www.tvc.se/AR/Workshop_Manual/08%20Indicators%20&%20Hazard%20Warning%20Lights.pdf

Tu as :

- le schéma électrique en page 1
- l'affectation des différents connecteurs en page 2 et 3
- les procédures de diagnostic à partir de la page 4

Si tu as des soucis de compréhension, n'hésite pas à nous demander, on verra tout ça ensemble.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 314
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum