Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Lun 02 Mai 2016, 09:09

Bonjour,
Je voudrai soumettre a votre sagacité le problème suivant:
- depuis quelque temps je sentais que le démarreur avait des faiblesses.
Je l'ai démonté, nettoyé l'ensemble solénoïde, balais, collecteur etc..,  j'ai trouvé un ressort de balai cassé que j'ai remplacé.
Après remontage j'ai testé celui-ci fonctionnait parfaitement.
Je l'ai reposé sur la voiture, c'est là que mes ennuis ont commencé!
Dés que je mettais le contact l'anti démarrage se bloquait. (je devais débrancher la batterie pour retrouver le jus).
j'ai passé plusieurs heures a effectuer de nombreuses vérifications: fusibles, relais, neimam, boite de chauffe etc.
En désespoir de cause j'ai décidé de tester mon démarreur, avec batterie et câbles indépendants (en place sur la voiture), celui-ci entrainait parfaitement le moteur.
J'ai remonté les câbles (+ et excitation), du véhicule).
Et miracle la voiture a démarré instantanément.

Avez-vous déjà rencontré ce genre d'incident et avez-vous une explication rationnelle a me donner?
Merci par avance de vos réponses
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par ced-46 le Lun 02 Mai 2016, 21:54

Salut,

Il faudrait vérifier le positionnement du faisceau électrique et son état. Un court-jus peut créer ce genre de problème

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Mar 03 Mai 2016, 08:40

Merci Ced-46,
Il faut croire que les miracles sont une vue de l'esprit.
Après quelque dizaine de démarrage sans soucis la panne est revenue.
Donc retour à la case départ, je vais remplacer le démarreur.
Je vous tiendrai au courant des résultats.
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Jeu 05 Mai 2016, 21:04

Suite et fin, j’espère,
La panne venait de la masse sur le moteur qui n'était pas franche.
La voiture démarre au quart, prions pour que ça dure!!
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par ced-46 le Jeu 05 Mai 2016, 21:54

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum