Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford fiesta essence Aujourd'hui à 07:04albatros
presentation ;) Mar 17 Sep 2019, 17:50albatros
présentation Yoh80Mar 17 Sep 2019, 10:08albatros
voyant airbag seat leonLun 16 Sep 2019, 10:27johnny03
Fuite pompe hp Audi a1Dim 15 Sep 2019, 11:52albatros
Présentation Ven 13 Sep 2019, 12:35albatros
Partagez
Aller en bas
cysaal
Tech-modo
Tech-modo
Masculin Nombre de messages : 269
Age : 45
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Lun 23 Mai 2016, 22:18
Salut.

Question: 0.07 va à quelles bornes , et les autres 12/volts  à quelles bornes ?

A+ [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Lol4
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mar 24 Mai 2016, 17:21
Du coup j'ai repris toute les mesures dans de meilleur condition, par contre je ne retrouve plus les 0.07 au multi ^^

Relais blanc
85 0.75
30 12v
87 12v
86 12v
87 12v

Ensuite les relais noirs tous ont la même refs. 61 36 1 393 412
[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Fr_43610
1er relais
[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Fr_43710
Borne 1 12v
        2 12v
        3 12v
        5 0v

2eme relais
[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Fr_43810
1 0v
2 0v
3 12v
5 0v

3eme relais
[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Fr_43910
1 12v
2 12v
3 0v
5 12v

4eme relais
[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Fr_44010
1 12v
2 12v
3 0v
5 12v

Voilà, j'ai essayé d'être le plus claire possible.

Merci
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mar 24 Mai 2016, 18:33
RE

Tu dis ;les relais noirs tous ont la même références . 61 36 1 393 412
le N° 1 est pour E36 320i relais sonde lambda K5029 lire :CECI

A suivre  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mar 24 Mai 2016, 19:10
Les mêmes sur s50
http://bmwfans.info/parts-catalog/E36-Coupe/Europe/M3-S50/L-M/sep1994/browse/engine_electrical_system/relay_motor

Les relais étaient avec le s50 ainsi que le dme et le boîtier vanos, j'ai tout repris de l'ancienne coque, je n'ai rien touché.
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mer 25 Mai 2016, 09:42
@Aurel69 a écrit:Les mêmes sur s50
http://bmwfans.info/parts-catalog/E36-Coupe/Europe/M3-S50/L-M/sep1994/browse/engine_electrical_system/relay_motor

Les relais étaient avec le S.50 ainsi que le DME et le boîtier vanos, j'ai tout repris de l'ancienne coque, je n'ai rien touché.
Bonjour .

Ok donc pas soucis de ce coté la !

Nous allons voir pour exploiter d'autres pistes ,en premier par exemple retirer une bobine 
emboîter une bougie en état mettre les deux à la masse ,donner un coup de démarreur 
pour voir si ta a bien une bonne étincelle à la bougie !

A suivre  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Nickel

[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 12_m_510

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mer 25 Mai 2016, 15:43
Non pas d'étincelle ... [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Sad-smil
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mer 25 Mai 2016, 16:30
Re à la fin de lancer le démarreur pour contrôler l'étincelle, la pompe s'est mise a pré charger ... Maintenant quand je lance le démarreur j'ai 12v à la pompe ...
Par contre je n'ai pas vu d'étincelle, je fais finir de reconnecter les durites d'essence , mettre de l'essence et voir ce que ça dit .
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Mer 25 Mai 2016, 20:17
@Aurel69 a écrit:Re à la fin de lancer le démarreur pour contrôler l'étincelle, la pompe s'est mise a pré charger ... Maintenant quand je lance le démarreur j'ai 12v à la pompe ...
Par contre je n'ai pas vu d'étincelle, je fais finir de reconnecter les durites d'essence , mettre de l'essence et voir ce que ça dit .
Bonsoir .

Voila pourquoi je t'ai demander de vérifier l'allumage ,pas d'allumage le relais de la
pompe à essence n'est pas excité ,alors pourquoi pas d'allumage,peut être allez voir
 du coté du générateur d'impulsion du Pmh , le contrôler avec un multimètre en position 
volts /alternatif ( vac ) au démarreur tu doit trouver prise déconnecté ,sur la connectique
du capteur  entre 0,4 /vac à 2/vac  si 0 le capteur est HS .

Vola à suivre  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Nickel

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Ven 27 Mai 2016, 08:12
Bonjour,
Je dois débrancher le capteur et ensuite prendre la mesure sur quel cosse du capteur? Il y en a 3 de mémoire. Sur le multimètre je choisis quel valeur ?. Pas besoin d'actionner le démarreur ? En position contact ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Ven 27 Mai 2016, 09:08
Elle a craquée !!!! cheers [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Forum03
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Ven 27 Mai 2016, 09:25
@Aurel69 a écrit:Bonjour,
Je dois débrancher le capteur et ensuite prendre la mesure sur quel cosse du capteur? Il y en a 3 de mémoire. Sur le multimètre je choisis quel valeur ?. Pas besoin d'actionner le démarreur ? En position contact ?
RE

Il serait  bon que tu prenne quand même le temps de lire mes messages ,par ce que 
dans  mon message précédent tout est dis , sauf les trois fils mais tu teste sachant que
un est une  masse ( position Ohmmètre ) tu prend la mesure sur les deux autres en 
( vac) voir dessin  car dans dans ces années c'est encore des générateurs inductif !



Voila  déjà [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 756961


[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 12gene10

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Ven 27 Mai 2016, 10:46
Désolé mais si t'ai posé ces questions ce que je ne trouvais pas ça clair.
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 07:57
@Aurel69 a écrit:Désolé mais si t'ai posé ces questions ce que je ne trouvais pas ça clair.

Salut .

Il y a une autre solution de contrôle plus simple mais qui est moins fiable que le voltemétre 
position Vac ( volts alternatif ) pour contrôle ton capteur Pmh , tu dépose le capteur en 
le laissant connecté  tu met le contact et tu passe le capteur devant une en une partie en
acier du bloc moteur la tu vas avoir une étincelle au électrodes de ta bougie emboîté sur la 
bobine que tu a enlevé pour le précédent essais !

A essayer  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Nickel


09 Générateur d'impulsion Pmh et compte tours .Réf bmw :   12141401186

[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 12_s5010

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 08:01
Salut !
Tu as pas du voir mon message précédent, mais elle a démarrée ! cheers
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 09:15
@Aurel69 a écrit:Salut !
Tu as pas du voir mon message précédent, mais elle a démarrée ! cheers
RE

Oui j'ai vue !  Elle a craquée !!!! cheers [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Forum03

Mais je n'avais pas compris le mot "craquée " ??

J'ai pensée que c'était une belle blonde ,ou une belle brune qui avait craquée 
pour toi .mdr . [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Emotlol2

Revenant aux choses sérieuses développes ce que tu a fait pour quelle démarre 
par ce que les symptômes du ( capteur Pmh ) ,voir l'exemple ci dessous !
c'est en panne .


Exemple : problème aléatoire de démarrage (problème lié a l'injection 
ou à tout ce qui touche a l allumage) il se doit de tester le générateur d impulsions.
 la voiture démarre et démarre pas ; un coup pas d'essence, un autre pas d'allumage).....

A bientôt de te lire  study

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 10:31
Pour faire dans l'ordre, j'ai ouvert la boîte à fusible et balancer pas mal de nettoyant contact. Mis 20l d'essence insister sur le démarreur, et elle à démarrer ... Je n'ai pas vraiment d'explication là dessus ^^
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 13:25
@Aurel69 a écrit:Pour faire dans l'ordre, j'ai ouvert la boîte à fusible et  balancer pas mal de nettoyant contact. Mis 20l d'essence insister sur le démarreur, et elle à démarrer ... Je n'ai pas vraiment d'explication là dessus ^^
RE

Ou alors tu était presque à sec dans le réservoir , et comme le réservervoir est divisé
en deux compartiment , il suffit que la voiture soit un peu penchée ,la pompe à sifflet 
dans la partie gauche de réservoir chargé de transvaser l'essence dans la partie droite du 
réservoir, la pompe ne pouvait pas fonctionner vue que c'est le retour d'essence au réservoir 
qui assure le transvasement de gauche à droite ,et aussi puisque la pompe est temporisée
avec la mise du contact !

Ce n'est que ma façon personnelle de voire les choses  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Nickel

[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 16_e3610


Dernière édition par BMW PASSION le Sam 28 Mai 2016, 18:44, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 18:10
Bonsoir !

Puisque le moteur de ta bmw E36  M.3 à démarrer , vue nos suppositions ,est ce
que tu crois que nous pouvons classer ton sujet comme résolu ?


A bientôt  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 19:03
Réputation du message : 100% (1 vote)
Ah oui tout à fait ! Merci de m'avoir aiguiller !!
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16490
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 19:21
@Aurel69 a écrit:Ah oui tout à fait ! Merci de m'avoir aiguiller !!
Bonsoir .


Merci d'avoir remonter toutes les informations !

Bon vent à la M.3:mais attention elle n'est pas autorisé à circuler sur 
des routes  ouvertes ,et surtout de ne pas oublier de remplir le réservoir
d'essence , par ce que faire deux pages sur un sujet ou il suffisait de rajouter
20 L d'essence ,ça fait un peu désordre !!

Bonne route  [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Vroumvro


Dernière édition par BMW PASSION le Lun 30 Mai 2016, 08:28, édité 3 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32732
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

le Sam 28 Mai 2016, 21:24
Salut,

Merci pour le retour d'infos [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu) - Page 2 Lol4

Sujet répertorié ici : www.techniconnexion.com/t16697-e36-et-z3-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum