Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 12:08luilui974
presentationAujourd'hui à 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

[ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 19 Jan 2007, 16:50
Bonjour à tous !

Mon véhicule Golf III, 1.6 AEE essence 7cv 120 000 Kms.

Voila j'ai eu une panne bizarre, j'ai été laver ma golf au karcher comme d'habitude, ca se passe bien, je finis, je redemarre pour me garer et passer un coup d'aspirateur et puis séchage etc. Je remets le contact et la rien pas de demarrage le moteur ne part pas, d'habitude lui qui part au quart de tour bizarre j'insiste, on dirait que j'ai plus d'essence mais j'en ai. La batterie est neuve de 2 mois, le demarreur tourne et je me demande si c'est pas l'allumage ?
Heureusement j'arrive à pousser jusqu'a la maison (descente) et j'inspecte tout les branchement électriques, la pompe à essence à l'air de fonctionner mais je remarque rien de spécial. Sur mon appareil diagnostic, j'ai deux erreurs :
04E1 injecteur essence cylindre N°1, N30
04E6 injecteur cylindre 6-N84
J'ai plus d'allumage, je viens de faire le test de l'étincelle, j'ai vérifié aussi ma pompe à essence, elle tourne.
il y a un relais spécial allumage injection ? dans mon bouquin technique ils disent oui emplacement 15 mais moi j'en ai pas ! et le 16 relais de decharge contact x il sert à quoi exactement !
Au dessus du 15 j'ai un gros fusible vert j'ai vérifié il est bon !
Je pense pas que ca vienne de la clé car une fois j' ai fais un double vite fais et le moteur demarre et s'arrete aussitot mais la rien il part meme pas ! j'ai vérifié aussi les injecteurs la resistance est bonne, par contre dans mon bouquin il me parle de voir si la crépine du regulateur d'essence n'est pas bouchée ?
Voila merci pour vos conseils.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 19 Jan 2007, 17:24
Salut.
Tu n'as pas d'allumage.
2 Possibiliter.
- Bobine d'allumage.
- Distributeur ( delco ).

Tu peus voir sur ces 2 liens comment contrôler ces 2 éléments.
http://techniconnexion.frbb.net/-t760.htm

http://techniconnexion.frbb.net/-t783.htm
Merci de nous informer de l'évolution.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 25 Jan 2007, 23:14
Bonsoir.

J'ai fais les controles lampe témoin sur le distributeur, c'est bon mais sur la tête de delco y'avait plein de poussière donc apres nettoyage je constate que les petits plots en cuivre à l'intérieur sont corrodés.
J'ai fais un test de continuité et il est negatif sur 4 des 5 bornes ou plots. Mon probleme viendrait t'il de la ?[/url]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 26 Jan 2007, 08:00
Non.
La circuit vient du charbon central. Puis passe sur le doigt et est distribué au 4 contact dans les bords.
Alors sans le rotor,( doigt ) il y a coupure, c'est normale.
Une usure de la tête ferai un mauvais allumage, tu aurais donc une mauvaise étincelle aux bougies.

Fait les testes décris dessus, et si tu n'as pas compris, pose la question.
A+

PS: j'ai des problèmes de connexion, alors désolé si je tarde à répondre.
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 26 Jan 2007, 17:55
Lorsque tu parles du controle du distributeur, tu te sert de la lampe temoin sur la cosse du distributeur ou sur la prise reliée par le fil ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Sam 27 Jan 2007, 10:46
Avec la lampe témoin.
- Tu débranches la prise du distributeur.
- Tu mets le contact.
- Tu mets la pince crocodile de la lampe témoin sur le négatif de la batterie, et la lampe sur un des fils extérieur de la prise.
- Un des 2 doit être allimenté.
- Puis tu mes la pince crocodile sur la borne positive de la batterie.
- L'autre fil extérieur de la prise doit allumer la lampe témoin.
Là, tu vient de contrôler l'allimentation et la masse de l'effet Hall à l'intérieur du distributeur.
Ensuite:
Il te faut une lampe témoin à led. ( obligatoire pour le contrôle du signal sortant du distributeur ).
- Tu coupes le contact pour rebrancher la prise sur le distributeur.
- Tu mets la pince crocodile de la lampe à led sur une des bornes de la batterie, ( c'est égale la quelle ).
- Tu piques la pointe de ta lampe à led sur le fil central de la prise du distributeur.
- Tu demandes à quelqu'un de mettre en route et tu regardes les témoin de ta lampe.
- Si un des témoins clignote, c'est que ton distributeur est bon. Il faut changer la bobine.
- Si tu n'as pas de clignotements, c'est l'effet hall du distributeur qui est foutu.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Sam 27 Jan 2007, 11:24
Ok merci, j'ai compris ! Dis moi je peux trouver une lampe témoin à led dans un centre auto style norauto ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Sam 27 Jan 2007, 11:25
Je ne connais pas nordauto, je suis en suisse. Mais surement.
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Lun 29 Jan 2007, 18:55
Je n'arrive pas à trouver de lampe témoin à led ! on peut en trouver sur internet ???
J'ai été dans divers magasins ils connaissent meme pas.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Lun 29 Jan 2007, 23:42
Il faut aller chez un fournisseur d'outillage auto.
Et sur le net, tu dois automatiquement trouver. Mais je te laisse le soin de faire la recherche.
Dans l'éléctronique automobile, il n'est pas possible de faire des contrôles sans cette lampe témoin à led.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 01 Fév 2007, 15:19
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Dim 25 Fév 2007, 21:34
Bonsoir.

Je viens de faire les controles et apres cela la conclusion est que l'allumeur (effet hall à) est HS, pas de signal avec la lampe à led.
J'ai demonté l'allumeur, j'ai une foto mais peux t'on poster sur ce forum ?
Je vais faire des recherches sur la piece a changer à partir de demain !
Avez-vous des adresses pour ce style de pièce ?
Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Dim 25 Fév 2007, 22:10
Salut.
Pour les photos, tu peus aller voir là.
http://techniconnexion.frbb.net/Mettre-des-photos-sur-le-Forum-nouveau-t4332.htm

Pour les pièces, certains modèles tu peus changer que l'effet hall dans le distributeur.
Tu peus aller voir sur " www.oscaro.com "
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Lun 26 Fév 2007, 15:33
J'ai une photo de l'allumeur :

Le doigt est corrodé ! ne serait t'il pas le coupable ?

Pensez-vous que je devrais changer le doigt et re-tester l'ensemble avant de changer l'allumeur entier ?







avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Lun 26 Fév 2007, 16:15
Non. malheureusement, le rotor n'a rien à voir avec le faite que tu n'as pas de signal.
Mais pour le bon fonctionnement de ta voiture, il vaut mieu aussi le changer, vu l'état.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 08 Mar 2007, 14:48
Bonjour

J'ai du nouveau, apres avoir changé l'allumeur et la bobine j'ai de nouveau de l'allumage, test de l'etincelle mais le moteur ne demarre pas !
Je vais charger à fond la batterie et apres on verra mais je sais pas si ca vient de la ?
Ou puis-je regarder pour deceler un autre probleme ?
Au fait une batterie de 50A 450ah c'est suffisant ? avant j'en avais une de 500ah.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 08 Mar 2007, 15:22
Salut.
Pour la batterie, je pense que tu veus dire que tu as 45Ah et tu avais 50 Ah.
45Ah c'est limite, le jour où tu la change, je te conseil de mettre une 60Ah.
Charge la à fond comme tu dis et essaye.
En mème temp, écoute depuis l'intérieur de l'habitacle, sous le siège arrière, si tu entend tourner la pompe à essence.
Elle doit tourner 3 seconde en mettant le contact, et tout le temp en démarrage.
Il faut peut-être démonter tes bougies, les sêcher et les nettoyer.
Quand tu avais pas d'allumage, chaque essai de démarrage envoyait un peus d'essence dans les cylindres.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 08 Mar 2007, 21:16
J'ai reussi à démarrer en nettoyant les bougies mais le moteur tourne mal , sur 3 cylindres on dirait, en debranchant la connexion de chaque injecteur à la fois j'ai vu que le n°2 et 3 ne font pas caler le moteur donc pas d'injection, ils sont grippés ou autre !
J'ai demonté la rampe d'injection pour les sortir et la je remarque pas une seule goutte d'essence dessus !
y'a t'il une mesure de resistance pour les controler ?
J'ai regarder les cosses et ces 2 injecteurs la étaient un peu corrodés !
Ou alors le probleme vient d'ailleur ?
Je charge la batterie cette nuit et demain je remonte tout ça !


avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Jeu 08 Mar 2007, 23:55
Salut.
Pour savoir si ça vient des injecteurs ou des commandes, tu inverses les 2 avec les 2 autres.
Ou bien sur les prises, il doit avoir un fil avec de l'allimentation et un qui clignote avec la lampe à led.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 09 Mar 2007, 23:22
Ca y est le moteur demarre parfaitement ! c'etait pas les injecteurs, heureusement 150 € pièce chez VAG.
Apparament j'avais fais une erreur de cablage, et j'avais vu ce montage allumeur mais moi mon doigt est vers le bas au pmh, il se clipse.



Alors pour mon moteur c'est ça !



finalement c'etait pas l'allumeur en cause mais le module d'allumage .

je teste tout ca sur la route demain et puis apres on pourra vraiment dire que c'est résolu.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 09 Mar 2007, 23:33
Salut.

confused confused confused
Tu aurais la première golf que je vois avec un moteur qui tourne à l'envers.
L'ordre d'allumage est 1-3-4-2, donc ton sense de rotation dans le sense contraire d'une montre?
Donne un coup de démarreur sans la tête du distributeur et regarde le sense.
Peus-tu me confirmer?

Tu dis que ce n'était pas le distributeur, mais poutant tu avais dis qu'il n'y avait pas de signal sur le fil central du distributeur.

Le module est intégré à la bobine d'allumage.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 09 Mar 2007, 23:38
Ahhh, excuse moi. Je crois que je viens de comprendre pourquoi.
Ton distributeur est en bout de culasse et non fixé sur le bloque moteur.
OK.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Ven 09 Mar 2007, 23:46
Peus-tu juste me dire si ton 1er cylindre tombe en face du trait rouge? Merci

Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Dim 18 Mar 2007, 18:05
oui c'est ça !

Mais y'a un autre probleme la voiture n'as pas de peche ! je sais pas d'ou ça peut venir j'ai fais 30 kms et c'est pareil, je vais faire un essai de compression pour voir si y'a pas de probleme sur 1 cylindre. C'est combien le taux environ, sur mon bouquin il disent pour un moteur AEA presque comme le mien 7 bars !
-pression de compression (limite d'usure) ca veut dire quoi ?
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 43
Localisation : nice France
Emploi : technicien
Niveau technique automobile : fais beaucoup lui même.
Date d'inscription : 19/01/2007
Voir le profil de l'utilisateur

Re: [ VW Golf III1.6 ess. mot. AEE ] Pas d'allumage(résolu).

le Dim 18 Mar 2007, 18:13
Au fait mon pot intermédiaire fait un bruit pas normal style il est cassé à l'intérieur tu crois qu'ul peut gener la sortie des gaz ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum