TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreAujourd'hui à 12:15mar30
NouveauHier à 21:03Golf6
Nouveau Hier à 14:28ced-46
Présentation Ven 18 Sep 2020, 15:19Nico 74400
Aller en bas
avatar
billouth
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 36
Localisation : 67
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 28/12/2006

r?solu [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Ven 19 Jan 2007, 20:59
Je conduis une fiat PUNTO 1.9D 60 de 2002 avec 110000km.

Ces derniers temps, quand je met la marche arrière, mon tableau de bord ressemble a Las Vegas.
Je m'explique: une foi la marche AR enclanché, tous les voyants du tableau de bord s'allument, puis s'éteignent et enfin, l'affichage kilométrique s'éteind et pour finir, la voiture s'éteind complètement.
En remettant le contacte, tout refonctionne normalement. Des fois, lors du probleme électrique des voyants du tableau de bords, je n'ai plus de direction assisté.
Le probleme ne vient pas non plus à chaque fois, mais s'est seulement quand je mets la marche AR que ça arrive. Pour l'instant, ça s'est produit 2X.
Je m'inquite pas mal car à ce qu'il parait les problemes électriques sont diffciles a cibler.

Pour ma part, je penche pour un espece de court circuit mais je ne m'y connait pas trop.
Merci pour votre aide.


Dernière édition par le Mar 22 Mai 2007, 18:30, édité 1 fois
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 54
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Ven 19 Jan 2007, 21:08
Salut.
Contrôle la masse qui va de la borne de la batterie négative à la carrosserie, puis sur la boite de vitesse.
A+
avatar
billouth
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 36
Localisation : 67
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 28/12/2006

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Sam 20 Jan 2007, 09:59
Je ne m'y connait pas trop alors, si je comprend bien, il y a un cable qui va de la batterie (-) a la carosserie et et cable qui va de la boite de vitesse à la batterie.
C'est bien ça ?
Et c'est ces deux cables qui doivent être bon ?
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 54
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Sam 20 Jan 2007, 15:05
Salut.
Un seul câble: batterie, borne négative Arrow carrosserie Arrow boite à vitesse Exclamation

Contrôle déjà visuellement si tu ne vois pas d'oxydation.
A+
avatar
billouth
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 36
Localisation : 67
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 28/12/2006

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Lun 22 Jan 2007, 19:34
De visu, les cables ont l'air en bonne état.
Juste au niveau de la boite de vitesse, les cables n'étaient pas gainés. Peut être que de l'humidité s'était inséré eu niveau de la fiche.
J'ai tout bien protégé par du chartertone.
Jusqu'à présent je n'ai pas eu de nouveau le probleme.
A voir...
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 54
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Lun 22 Jan 2007, 20:17
La protection ne suffira pas. Si tu as une résistance dans le câble, le simple fait de le toucher a pus l'améliorer.
Si ça revient prochainement, change ce câble.
A+
avatar
billouth
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 36
Localisation : 67
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 28/12/2006

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Lun 21 Mai 2007, 19:52
Merci à tous, plus aucun problème.
Panne résolu.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 54
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Punto 1.9D 60 an 02 ] probleme electrique (resolu)

le Mar 22 Mai 2007, 19:02
Salut.
scratch et tu n'as pas envie de nous expliquer ce que c'était? confused
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum