Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Voyant airbag polo 2013 Mar 25 Fév 2020, 19:44h24
Mega PresentationLun 24 Fév 2020, 22:39ced-46
Présentation Lun 24 Fév 2020, 22:37ced-46
Partagez
Aller en bas
avatar
carprod95
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 38
Localisation : CERGY
Emploi : commercial
Niveau technique automobile : novice
Date d'inscription : 08/12/2016

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Sam 10 Déc 2016, 18:07
bonjour a tous.

jai un gros problème avec ma bmw E46 330D de 2000 les soucis on commencer avec un démarrage de plus en plus difficile,
aujourd'hui je démarre la voiture impossible de la démarrer il faut user de nettoyant frein pour quelle démarre jai changer le relais dans la boite a gans ainsi que la pompe de gavage suite a un débit faible avec la nouvelle pompe de gavage bosh que jai changé le débit et toujours faible jai essayé l'ancienne pompe  avec un + et un - elle fonctionne trés bien du coup jai branché l'ancienne pompe de gavage sur une batterie externe avec un bidon de gazoil elle démarre quand je passe pas via le réservoir principale avez vous une idée du problème et d'ou sa peux venir merci.
avatar
carprod95
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 38
Localisation : CERGY
Emploi : commercial
Niveau technique automobile : novice
Date d'inscription : 08/12/2016

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty Re: [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Sam 10 Déc 2016, 19:32
UP personne [ BMW E46 330D M57 an 2000 ] Problème démarrage Coucou [ BMW E46 330D M57 an 2000 ] Problème démarrage Coucou [ BMW E46 330D M57 an 2000 ] Problème démarrage Coucou
avatar
calidero
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 64
Localisation : Provence
Emploi : retraité
Niveau technique automobile : mecanique bon, electricité moyen, electronique nul
Date d'inscription : 02/12/2016

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty Re: [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Sam 10 Déc 2016, 20:22
Apparemment tu as la tuyauterie bouchée ou le filtre à gasoil.
avatar
carprod95
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 38
Localisation : CERGY
Emploi : commercial
Niveau technique automobile : novice
Date d'inscription : 08/12/2016

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty Re: [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Sam 10 Déc 2016, 20:25
merci beaucoup pour ta répense calidero

jai aussi changer le filtre a gasoil il et donc neuf je pensée pas que la tuyauterie pouvais se boucher [ BMW E46 330D M57 an 2000 ] Problème démarrage Lol4 je vais regarder sa de près
Slan
Slan
Tech-modo
Tech-modo
Masculin Nombre de messages : 608
Age : 32
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty Re: [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Sam 10 Déc 2016, 23:59
Salut, je suis en train de me poser une question, à savoir : n'y a-t-il pas deux pompes de gavage sur ce modèle? Une dans le réservoir et une autre sous la voiture.

Sinon effectivement, il faut vérifer la propreté du circuit de carburant dans son intégralité, à commencer par la jauge (il se peut que la crépine d'aspiration se bouche), et ensuite les tuyaux.

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
avatar
carprod95
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 38
Localisation : CERGY
Emploi : commercial
Niveau technique automobile : novice
Date d'inscription : 08/12/2016

[ BMW E46 330D M57 an 2000 ] Problème démarrage Empty Re: [ BMW E46 330D M57 an 2000 ] Problème démarrage

le Dim 11 Déc 2016, 00:18
salut slan [ BMW E46 330D M57 an 2000 ] Problème démarrage Ring23
sur les bmw E46 il ya 2 pompe , une dans le réservoir droit qui sert a remplir le réservoir gauche et une pompe de gavage sous le siège conducteur jai retirer la crépine de la pompe et jai nettoyer celle ci et toujour le meme problème donc je pense que les tuyau d'arrivé du gazoil sont bouchée demain je vais essayé de démarrer via une long durite directement dans le réservoir en 12V continue
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum