Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 54
Localisation : somme France
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 20/12/2016
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Lun 09 Jan 2017, 15:17
Bonjour Claude.n
Merci pour cette mine d'infos.
J'étudie tous ça et te tiens informé de la suite.
cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 54
Localisation : somme France
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 20/12/2016
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Lun 09 Jan 2017, 22:51
bonsoir claude.n
J'ai finalement réussi à faire un diag moteur tournant.
Il me relève 2 codes défauts. le P0120=Capteur de position de papillon A/capteur de position de la pédale d'accélérateur A - panne du circuit.
le p1641=Fuel Pump Primary Circuit Failure,traduction:Échec du circuit primaire de la pompe à carburant.
Donc le 2 ème défaut doit être dû au 1er.
Merci de me donner ton avis si possible.
Bonne soirée
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Dim 15 Jan 2017, 09:29
ATTENTION !!

Méfie toi de tes codes défauts, car vu l'année la voiture est pas OBD compatible.

ET vu que c'est un 1.8 TD, tu n'a pas de capteur de pédale, vu que tu as un cable jusqu'a la pompe a injection.

Donc je pense que tu peux oublier, surtout qu'il y a pas de pompe de gavage sur les 1.8 td, donc pas de circuit primaire de pompe a carburant.
Petit mécano
Petit mécano
Masculin Nombre de messages : 75
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Lun 16 Jan 2017, 18:08
salut
tu peux eventuellement controler ta distri,
si ta pompe a decale d une dent,difficulte au demarreur!
essaye de voir l avance de la pompe,
au cas ou,touche la pompe a injection apres l avoir tracter et 2 ou 3 demarrage au demarreur,voir si elle n est pas chaude
dans ce cas ta pompe serait peut etre fatiguee
avatar
Mécano
Mécano
Masculin Nombre de messages : 217
Age : 50
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Lun 16 Jan 2017, 18:54
bonsoir babar45 ;

excuses moi pour cette absence j'etais en pleine crise d'arthrose et bourré de medicaments c'est pas le mieux pour reflechir

effectivement comme poulpy le fait remarquer tu n'as pas de capteur pedalier puisque ta pompe est avec un cable  
la possibilité pour le capteur papillon peut etre a verifier puisque dans la gestion moteur que je t'avais jointe il y a bien un relais K256 papilon grand ouvert

personnellement j'essayerais de me pencher sur le  potentiometre levier position de carburant qui donne des valeurs delirantes



@babar45 a écrit:Bonjour Claude.n
Voila les résultats des testes.
       Capteur de position de levier de carburant
Bornes 2 et 3 levier de carburant en position fermé=valeur d'origine 4850 omhs.
Relevé=11,76 Komhs.
Bornes 2 et 3 levier de carburant en position ouverte à fond=valeur d'origine
2410 omhs.
Relevé= 3 komhs.
Bornes 1 et 3 valeur d'origine=3610 omhs.
Relevé=5,4 komhs.
        Electovanne de calage d'injection
Bornes 4 et 6  valeur d'origine 12 omhs.
Relevé 11 omhs.
Bornes 4 et masse valeur d'origine 11-14 Volts.
Relevé=12.50 volts.
En attendant le verdict,merci pour tes efforts.
Bonne fin de journée !

harry974 n'a pas tord en parlant d'un possible decalage de la pompe d'injection  ton probleme venant d'une absence  de gaz-oil  aux injecteurs sous demarreur  mais demarrage OK en poussant le vehicule en sont des symptomes   meme si tu as stipulé dans ton premier message l'avoir verifié suite a l'echange de ton demarreur et que tout etait OK cela vaut la peine d'y rejeter un oeil

tiens nous au courant des avancées

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 54
Localisation : somme France
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 20/12/2016
Voir le profil de l'utilisateur

Re: [ Fort Escort td 70 an 1999 ] Problème de démarrage

le Lun 16 Jan 2017, 21:57
Bonjour a tous et merci pour vos contributions.
Pour répondre à poulpy 68,merci pour ta mise en garde au sujet des codes défauts.
Je pense que tu doit connaitre le diag Maxiecu 2.0
Donc pour ce qui est de la compatibilité OBD mon véhicule et bien présent dans la liste des véhicules de Maxiecu 2.0,tant qu'à l'interprétation des codes je pense plutôt que sa voulais dire Capteur de position de levier de carburant défaillant,ce qui est le cas puisque je l'ai tester.et je vois bien que je n'est pas de capteur de pédale d'accélérateur de même que de pompe de gavage étant donné qu'il y a une pompe d'amorçage dans le moteur.
Merci Harry 974 de ton intervention.
Pour le calage de ditri je l'avais déjà contrôlé quand le problème est apparu,mais tu as raison mieux vaut contrôlé une seconde fois pour être sur.
Je vais suivre aussi ta méthode pour voir si la pompe est chaude,et je tiens informé dès que j'aurais un peu plus de temps.
Merci aussi à Claude.n et je te souhaite bon rétablissement.
Comme je l'ai dit à harry974 pour l'instant je n'est pas trop le temps de m'occuper de la ford puisque j'ai acheté une clio pour dépanner et j'ai quelques bricoles à faire avant le CT.
Je vous tiens au courant des avancées dès que possible.
Merci encore à vous tous et à bientôt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum