TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour Aujourd'hui à 06:16ced-46
remerciementVen 16 Avr 2021, 06:05ced-46
BonjourDim 11 Avr 2021, 17:40zobez
Aller en bas
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Sam 14 Jan 2017, 11:58
J'attends quel revienne et je teste la ^^ au doigt il force un peu à descende de 1/cm mais c'est vraiment gras . Comment peux t'on mettre une photo ?
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Sam 14 Jan 2017, 12:11
Quand on démarre la tige descend bien de 1 cm mais du coup faut savoir si la membrane est bien étanche non ? J'ai 15 ohm de résistance apparemment la bobine est bonne . J'ai 4 bar de pression de gasoil au filtre donc sa aussi c'est bon
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18327
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Sam 14 Jan 2017, 14:05
@joerdf07 a écrit:J'attends quel revienne et je teste la ^^ au doigt il force un peu à descende de 1/cm mais c'est vraiment gras . Comment peux t'on mettre une photo ?
RE

Alors pour  mettre une photo sur Forum tu vois ICI il vont de demander de créer un compte
gratuit chez l'hébergeur de forum https://servimg.com/ une photo doit faire 800x600 pixel pour
passer sur le forum ,mais la je suppose que tu sait faire pour les réduire sur ton "Ordi "!

Pour le fait que la capsule soit grasse ,des fois c'est la grosse durite de sortie d'air n°7 qui vas 
vers le "refroidisseur d'air " ,qui n'est pas bien étanche sortie du turbo .

PS: moi pour tester les capsules dépression, j’achète chez un fournisseur ( vétérinaire ) une
grosse seringue en plastic ,je raccorde le seringue à la capsule et sa marche ,dans une à caisse
à  outils ça sert toujours 

[ Bmw E46 330d M57 an 2000 ] problème accélération démarrage - Page 2 165801

[ Bmw E46 330d M57 an 2000 ] problème accélération démarrage - Page 2 11_m5710


Dernière édition par BMW PASSION le Sam 14 Jan 2017, 19:48, édité 1 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Sam 14 Jan 2017, 15:42
Réputation du message : 100% (1 vote)
D'accord merci oui effectivement  la durite n'est pas étanche  . J'ai tester la capsule en aspirant et en bloquant avec la langue elle tien très bien la dépression.  Le circuit lui même est étanche la pression bouge pas
                                                                                                      :bien vu  [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage - Page 2 Forum65
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Mer 18 Jan 2017, 12:57
Vendredi je reçoit un nvx capteur de rail d'injection et une nouvelle pompe hp . Je vous tien au jus. Au passage je changerais aussi le turbo car les ailettes ont frottées
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Lun 30 Jan 2017, 19:14
Bonsoir !! J'ai changer l'intercooler car il était percer ainsi que le capteur de rail de pression et le capteur qui est sur le cul de la pompe à injection(prêter par un amis ) et sa ne fonctionne toujours pas ! J'ai remarquer que la commande du turbo était toute grasse . J'ai tout netoyer et en roulant j'ai l'impression d'avoir une dump valve quand là perte de puissance se fait ! De quoi sa peux venir ? J'ai vérifier toute les durites et tout bien serrer ainsi que des nouveaux joint de collecteur d'air. Je déprime le 330d prend la poussière et je roule en fiat ! Snifff
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33363
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Mar 31 Jan 2017, 05:36
Salut,

Peux-tu faire une vidéo en roulant pour entendre ce bruit du moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
joerdf07
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 28
Localisation : Pierrelatte
Emploi : Technicien erdf
Niveau technique automobile : Bon
Date d'inscription : 10/01/2017

lecture Re: [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage

Ven 03 Fév 2017, 07:30
Vais essayer de fixer le portable dans le moteur en roulant mais quand jappuie à fond le turbo se met en route et d'un coup sa coupe avec un pshitttttt je re donne un coup d'accélérateur soit le bruit part et sa repart normalement ou pas
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum