Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Holà Hier à 00:19ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Mer 14 Juin 2017, 22:11
Bonjour,

Comme le titre le précise, je suis actuellement en possession d'une 206 1.4L 75cv SW de 2003. Mon problème :

Le moteur se coupe lors d'une secousse "importante". Je m'explique

Quand je roule sur un dos d'ânes par exemple, un nid de poule ou autre chose qui pourrait provoquer une secousse, mon moteur se coupe.

J'ai pu remarquer que si je restai embrayé, le moteur se relançait aussitôt (en gros cela génère une micro coupure du moteur) lors de secousses plus importantes, le moteur provoque des accoups. Et si je débraye, le moteur ce coupe totalement (je dois donc tourner la clef pour le relancer).

Détails plus précis :

J'ai eu il y à quels que temps, une panne avec ma pompe essence. Celle-ci était morte et provoquait des arrêts d'arriver carburant qui donc arrêtaient le moteur (j'ai rouler 1h30 avec ce soucis). Je l'ai donc faite remplacée. Suite à ça, le problème persistait mais de manière moins grave.

Ce problème surviens donc lors de secousses et surtout à partir de 70°c. Malgrès ces paramètres, sont apparition reste assez aléatoire (par moment je vais passer un dos d'âne violant il se passe rien, et des fois un petit dos d'âne de rien du tout et là paf microcoupure).


Que ce passe-t-il quand j'ai une micro coupure?

J'entend le bip quand on mets la clef dans le neiman, le voyant moteur s'allume et s’éteint au bout de quels que secondes (comme si je mettait tout juste le contact), sur le tableau de bord : il m'affiche mon niveau d'huile (les 5 ou 6 carrés) et ensuite m'affiche mon kilométrage. En gros c'est comme si je mettais le contact mais en roulant...

Ce que j'ai fais pour le moment :

Pas grand chose chose malheureusement. J'ai passer la valise (gratuitement) aucun problème détecter, la voiture réagis parfaitement. J'ai acheter un nettoyant injecteur facom (à verser dans le réservoir lors d'un plein complet) nettoyant injecteur
nettoyant injecteur

https://i.servimg.com/u/f58/19/71/59/21/nettoy11.jpg


Ce dernier semble avoir diminué l'apparition de mon problème.
Bien que je reste campé sur un problème de connectique (donc problème Electronique), est-il possible que j'ai un soucis d'encrassement?.


Infos supplémentaires :

Bobine neuve (- de 2ans), bougies neuves (- de 2ans), ligne d'échappement inox neuve, pompe neuve, fait toujours le plein lorsque j'arrive à la moitié je ne fais donc jamais de fond de réservoir sauf 1 fois lors de l'utilisation du nettoyant (je sais je suis bizarre mais je n'aime pas être en dessous de la moitié de mon plein on ne sait jamais en cas d'urgence). Ma voiture ne possède pas de filtre à essence (apparemment il est déjà dans la pompe).


Est-il possible que lorsque j'avais des problèmes de pompes, celle-ci ait "encrasser" mon moteur et donc possiblement mes bougies? Ce qui me parait vraiment bizarre, c'est que mon problème survient uniquement lors d'une "secousse". C'est pour cette raison que je pense plus à un problème de connectique (mais où du coup?) qu'à un problème d'encrassement (genre filtre dégueu ou bougie noire).


Dernière édition par ced-46 le Mer 05 Juil 2017, 05:56, édité 3 fois (Raison : Ajout image)
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 15 Juin 2017, 11:23
Bonjour squall,
Pour ma part j'ai déjà rencontré ce problème sur une 206 de 2003 avec un 2l.
Regarde la connectic du relais double sous le calculateur moteur, généralement il y a une cosse qui chauffe.
Cordialement.
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Sam 17 Juin 2017, 22:16
Bonsoir, j'ai essayer de voir par moi même sur le calculateur en bougeant les cosses pendant que le moteur tournait. Rien de notable

je l'ai laisser chauffer un peu, secouer à la main la voiture, fais un petit tour avec dos d'ânes (là elle a fait une microcoupure).
retour au bercail j'ai encore tenter de bouger les cosses mais rien...
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Dim 18 Juin 2017, 00:06
Le relais se trouve sous le support du calculateur moteur !!
Il faut démonter ce dernier (à l'aide d'une clé de 10), et sous ce support un relais brun ou noir apparait, débrancher le (connectic rouge) et regarder son état !!
Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Dim 18 Juin 2017, 15:56
bonjour,
Aujourd'hui, ayant fais un trajet d'environ 1h30, j'ai eu bcp de soucis de microcoupure.

Je sais pas si en ayant toucher au calculateur j'ai empirer le prb mais là... c'était assez virulent.

Je joint les photos du calculateur et des connectiques














Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Dim 18 Juin 2017, 22:20
Bonsoir Squall,
Mille excuses !! Ton véhicule est multiplexé donc pas de relais double !!
Sur ton véhicule les alimentations viennent de la boite à fusibles à droite du compartiment moteur !!
Je suis d'accord avec toi pour un problème de connectic !!
1. Regarde si les cosses de batterie sont bien serrées.
2. Regarde le câble de masse qui va de la batterie à la boite de vitesses, si ce dernier n'est pas entrain de se couper ou mauvaise fixation du point de masse.
3. Regarde dans la boite à fusibles compartiment moteur si l'écrou de 13 n'est pas desserrer.
J'attends tes résultats (avec des photos si tu peux).
Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 22 Juin 2017, 17:14
Bonjour,

Désolé pour ma réponse tardive,

J'ai regarder de plus près le compartiment moteur.

La boite à fusible n'était pas fixer, je l'ai donc fixée avec une visse



j'ai aussi nettoyer les cosse de la batterie à coup de WD40 et ai resserrer la cosse positive (bien qu'elle me paraissait ok à ce niveau).








Je joint également les photos des fixations des masses et autres câblage





Les masses me semblent bien serrées.








J'ai donc pris une route bien pourrie pour testée. Verdict : Elle le fait toujours mais ne l'a fait que très rarement alors que je m'attendais à bcp pire.
Ce que je pense : le problème vient très certainement de la boite à fusible. Le fait d'avoir ajouté une fixation (une seule sur les 2...) semble produire son effet. Effectivement je n'ai peu mettre qu'une visse dans le coin inférieur droit du boitier (il y a un trou de fixation dans le coin supérieur gauche de celui-ci).

J'ai peur malgrès tout, que ttes ces secousses aient fragiliser le câblage à l’intérieur de la boite à fusible (bien que je ne sache pas trop comment c'est bouiné là dessous).

Après, je ne sais pas encore si c'est une coïncidence le fait que ce problème survienne moins (peut-être dû au climat actuel?!!). Mais j'ai bon espoir.



Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 22 Juin 2017, 22:06
Bonsoir Squall
Ta vidéo ne fonctionne pas !! Prends des photo !!
Il est vrais que si la boite à fusible n'est fixer cela peux engendrer des coupures, surtout que dans cette dernière il y a les relais que alimentent le système d'injection !!
Tiens moi au courant !
Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 22 Juin 2017, 22:10
Sur la photo de la cosse négative de la batterie (celle que tu démonte avec la clé de Cool le câble va sur la boite de vitesse et sur la carrosserie, suis ce câble et regarde les points de fixations.
Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 22 Juin 2017, 22:16
J'ai modifier les droit de visionnage de la vidéo.

Ce câble passe sous la voiture? si oui j'ai pas accès à une fausse ou un pont élévateur.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Ven 23 Juin 2017, 22:05
Pas besoin !! Suis le avec la main, ou dans le meilleur des cas dépose ta batterie et son support !!

Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Dim 02 Juil 2017, 22:09
Bonsoir,

J'ai fini par amener titine au garage.

Verdict :

Ben on ne sait tjrs pas ce qu'elle à mise à part qu'elle ne roule plus. J'avais pris un RDV jeudi dernier avec le garagiste qui devait passer à mon taf récup' ma voiture (étant a à peine 300m du garage). Lors du 1er virage, la voiture c'est couper et n'a jamais voulu repartir qu'il m'a dit. Il a regarder le boitier de fusible et m'a dit que celui-ci était cramé... J'ai donc donner l'accord pour qu'il effectue les réparations mais la voiture ne veut toujours rien savoir. Le voyant moteur ne s'allume pas et il m'a dit qu'il avait une perte de tension au niveau de la pompe à essence mais qu'il ne sait pas encore pour quelle raison. Il par sur un problème de multiplexage. En ayant déjà pour 350€ (diagno + achat boitier neuf + dépose boitier) je ne sais pas à quel montant peut grimper la facture... En tout cas ça commence à me faire peur.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 151
Age : 32
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Dim 02 Juil 2017, 23:15
Slt l ami vérifie au niveau des connectiques capteur pmh aac si y a pas de coupure de fil vérifie aussi la synchronisation pendant la secousse

Cdl
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Lun 03 Juil 2017, 22:40
Salut Squall,
Si le voyant moteur ne s'allume pas c'est que tu as un problème d'alimentation ou de masse du calculateur moteur !!
Ton garagiste doit se munir du schéma électrique du système d'injection de ton véhicule, et contrôlé les alimentations et les masses, et automatiquement il va y avoir une alimentation qui manque ( 0V) ou un problème de masse (0 Ohm).
Cordialement
Moteur service +
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Lun 03 Juil 2017, 22:44
Quand je suis passer chez mon garagiste (pour refaire le plein d'huile moteur de leur véhicule de prêt qui n'avait que 3 carrés sur les 6), j'ai pu voir un schéma elec posé sur le tableau de bord. Donc je pense qu'il est sur le coup mais je n'en saurait pas plus avant mardi au mieux.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Mar 04 Juil 2017, 09:12
Ok tiens moi au courant !!
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Mar 04 Juil 2017, 18:22
Hallelujah mes frères.

C'était un tout petit truc de merde qui faisait grave chier et qu'il fallait trouver surtout...
FAISCEAU MOTEUR SECTIONNE.

Du coup j'en ai eu pour 300€ quand même.
Remplacement du boitier de fusible + recherche de panne + re changement boitier fusible (il a remit l'ancien comme il fonctionnait encore) et qu'il a la voiture depuis Jeudi (bon il a pas bosser dessus H24 nn plus).

Mais voilà, c'est réparé.

Merci pour vos suggestions. En espérent que cette article aidera de future 206ste dans le besoin.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31532
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Mer 05 Juil 2017, 05:58

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Mer 05 Juil 2017, 23:50
Super !! Je suis comptant pour toi !!
Mais j'aimerai savoir où exactement le faisceau était coupé et pourquoi !!
Aurai des photo ??
Cordialement
Moteur service +
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 24
Localisation : st barthélémy d'anjou
Emploi : bureau des méthodes
Niveau technique automobile : 0
Date d'inscription : 14/06/2017
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Jeu 06 Juil 2017, 17:59
Bonsoir,

Alors non. Désolé, les réparations ont été faites pendant que je bossai.

Par contre, il m'a dit qu'au niveau de l'extrémité de la gaine, le fil était sectionné dû à une usure avec l'humidité et les vibrations. Apparemment il était ronger. Je n'ai pas plus de détail.
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 37
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 206 SW 1.4 75 an 2003 ] Coupure moteur (résolu)

le Ven 07 Juil 2017, 13:37
Ok merci pour les info !!
Cordialement
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum