Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

[ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 10:03
Bonjour,

j'ai acheté l'année passé une 206 1.1l essence 4cv de 2002.
J'ai cependant un problème depuis mon achat,si vous pourriez m'éclairer un peu.
Quand je mets le contact, l'aiguille de température fait " tac tac tac tac " et bouge du haut en bas pendant 2 secondes et ensuite plus rien , tout vas bien elle ne bouge plus et ne fait plus ce bruit quand je roule , elle ne chauffe pas, c'est juste à chaque fois que je mets le contact donc j'aimerais savoir si c'est normal ? Si c'est grave ou non ?
Merci

J'ai également un deuxième problème.
En décembre, je n'ai pas roulé pendant 20 jours, au moment de la démarrer, je n'ai plus de contact plus rien, batterie morte.
La batterie était à 6v, on m'a dit qu'elle était bonne à jeter.
Pensant qu'elle était HS et impossible à récupérer , je suis allée acheter une batterie neuf.
Mais Je l'ai gardé et rechargé toute la nuit quand même, elle est remonté à 12v60. Donc depuis 6 mois elle reste dans une pièce à la maison et ne descends jamais en dessous de 12v40.
Et donc depuis décembre , j'ai des problèmes au démarrage , le voiture fait "voum......voum...." comme si la batterie était à plat et qu'il y avait une perte de puissance... et donc elle ne veut pas démarrer.... ou parfois démarre mais en tournant la clé au bout de la deuxième fois.
Le garagiste m'a dit que c'était normal, que c'est l'hiver, il faut continuer à actionner la clé et insister pendant plus de 30secondes même si elle veut pas démarrer et qu'elle finira par démarrer en insistant longuement ...
Enfin bref le problème a toujours persisté , et nous sommes en juin , l'excuse de l'hiver ne fonctionne plus.
Je n'ai pas roulé pendant 2 semaines et le 12 juin carrément impossible de la démarrer , j'ai du aller chercher des pinces de démarrage pour la mettre en route... et elle a démarré tout de suite au quart de tour..
J'aimerais savoir ce qui peut mettre ma batterie à plat en même pas 2 semaines ?
On m'a dit que la lumière du coffre pouvait rester allumé et peut être que c'était ça qui mettait ma batterie à plat, J'ai vérifié ce n'est pas ça.
Cela pourrait être quoi d'autre s'il vous plait ? L'autoradio ? Autre ? que faire ? que tester et vérifier en premier ?

3éme problème : J'ai la clé centralisée qui ne fonctionne pas depuis le premier jour ou je l'ai acheté, ce n'est pas la pile je l'ai changé elle est bonne , j'ai l'impression que le circuit à l'intérieur de la clé est oxydé.
Comment vérifier , comment la réparer ?

Je vous remercie beaucoup de votre aide , je suis complètement perdue et à court d'idée...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 10:28
:bienvenue:

angele11  

Bonjour  

Alors prenons les différents problèmes dans l'ordre study

Vous écrivez, je cite: La batterie était à 6v, on m'a dit qu'elle était bonne à jeter.
Pensant qu'elle était HS et impossible à récupérer , je suis allée acheter une batterie neuf.
Mais Je l'ai gardé et rechargé toute la nuit quand même, elle est remonté à 12v60. Donc depuis 6 mois elle reste dans une pièce à la maison et ne descends jamais en dessous de 12v40 ... réponses: il faut savoir qu'une batterie fournit trois choses > 1 le voltage - 2 les Ampères heure - 3 les Ampères donc il ne faut pas voire que le voltage qui reste à 12V40 mais la puissance de la batterie en Ampères qui est sollicité par le démarreur lequel est un " glouton " au démarrage lorsque vous tournez la clé de contact donc l'ancienne batterie n'avait plus la " pêche " donc pas de démarrage

Deuxième chose: Ce qui peut consommer du courant que l'on appel " résiduel " lorsque la 206 est à l'arrêt cela peut-être l'éclairage de la boite à gants, un plafonnier, l'alarme ... il y a un contrôle à faire mais pour cela ... disposez vous d'un Multimètre  Question

Troisième chose: Pour la clé qui ne fonctionne pas, il y a dans la clé un petit composant qui s'appelle " Transpondeur " qui communique avec le calculateur de la voiture (antidémarrage ) qui est peut-être HS ... l' ouverture / fermeture des portes + le coffre avec la clé fonctionne t'il Question

PS: vous écrivez, je cite: Le garagiste m'a dit que c'était normal, que c'est l'hiver, il faut continuer à actionner la clé et insister pendant plus de 30 secondes même si elle veut pas démarrer et qu'elle finira par démarrer en insistant longuement ...  Réponse:  ce garagiste me paraît un peu fantaisiste dans ses réponses ou alors il en profite parce que vous êtes une Femme qui d'après certains n'y connaisse rien en mécanique auto de ce fait il vous emmène en " bateau "  

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 11:22
Bonjour
Merci pour votre réponse et votre mot de bienvenu :)

J'ai bien vérifié la lumière de la boite à gant, la lumière de coffre , le plafonnier aussi , Oui je dispose d'un multimètre.

Quand ma voiture ne voulait pas démarrer le 12 juin, j'ai étais chercher l'ancienne batterie et j'ai mis les pinces dessus et elle a démarré tout de suite par contre.

Pour la clé centralisée, elle fonctionne très bien manuellement quand je ferme ou bien quand j'ouvre les portes et le coffre.
Et j'ai oubliée de préciser, je n'ai pas de bouton LED sur cette clé , juste 2 touches. Fermeture/ouverture.

Ps : Oui je pense également
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 11:45


Pour ce qui est du courant résiduel dit aussi courant de fuite, il faut vérifier l'autoradio fonctionne t'il après contact mis ou sans le contact ... Attention aux autoradios mal branchés. ça arrive souvent. Sur les postes actuels il y a 2 entrées 12 Volts : un permanent qui doit rester branché et consomme quelques mA et un commuté qui doit être coupé quand on coupe le contact et qui consomme plusieurs dizaines de mA même autoradio éteint.
Donc je le redis : quand vous avez des consommations comme ça, débranchez donc l'autoradio et mesurez pour voir avec le multimètre.
Et 30 mA ou plus je maintiens que ce n'est pas normal sur un véhicule équipé d'une batterie de 50 ou 60AH parce que ça ne laisse au mieux qu'une autonomie de 60AH/0,03A=2000H=83 jours=moins de 3 mois.

Pour la clé qui ne fonctionne pas à distance, regardez en premier si ce n'est pas le fusible dit de " Centralisation " en général dans le compartiment fusibles dans l'habitacle qui est HS ... avez vous fait l'essai avec la seconde clé si disponible  Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 12:02
J'avais un vieux auto radio , le garagiste me l'a enlevé car je n'arrivais pas à le faire, il y avait dessus une fiche ( adaptateur ISO , je ne savais pas que c'était ça ) et le garagiste m'a dit que c''était " une rallonge " et m'a dit de ne pas le remettre.
Donc je lui avais fais confiance je ne l'ai pas remis ( c'était en juillet 2016 ) ...
Mais j'ai appris dimanche que c'était un adaptateur ISO , donc j'ai refais le branchement de l'auto radio en l'ajoutant et maintenant l'auto radio s'éteint quand je coupe le contact alors qu'avant non.

Je surveille depuis dimanche tous les jours si la batterie diminue, est-ce que cela peut provenir de ça ?
dimanche : elle était à 12.45v quand j'ai fais le changement
mardi : elle était à 12,42v
Sachant que je n'ai pas roulé entre deux.

Pour ma deuxième clé , ce n'est pas une centralisée que j'ai.
Quand j'appuie sur le bouton d'ouverture , les clignotants ne vont même pas , il n'y a rien qui s'allume à l'extérieur de la voiture.
Pour le fusible il est bon, j'avais vérifié.

Merci de votre aide
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 12:38
study

Votre branchement de l'autoradio avec le connecteur ISO me paraît bon puisque lorsque vous coupez le contact l'autoradio s'éteint donc pas de courant de fuite ( consommation en mA anormale )

Pour la centralisation à distance, essayez cette procédure :

La clé est peut être tous simplement deprogrammer
Essaye cette manip

Procédure de synchronisation des plips (206 full mux) :
- Mettre le contact (portière fermée),
- Appuyer sur le gros bouton de la clé pendant 10 secondes,
- Retirer la clé,
- Ouvrir puis claquer la porte,
- Attendre extinction combiné (30 secondes environ),
- Actionner le plip ... Le plip c'est la télécommande intégrée à la clef

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 18:46
J'avais donc mon auto radio mal branché depuis 1 an alors .. J'espère que c'était la cause de la décharge de ma batterie..
Merci beaucoup j'essaie demain matin cette manip et je vous tiens informé
Bonne soirée
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 22 Juin 2017, 19:21
Bonsoir angele11

Exact pour la batterie, normalement pour moi c'est bon, il ne devrait plus avoir de courant de fuite

Une astuce pour contrôler si vous avez une consommation anormale donc courant de fuite avec la vidéo ci-dessous :



D'où l'intérêt de posséder un Multimètre  

 
Ok pour l'essai, croisons les doigts study

Bonne soirée

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Sam 24 Juin 2017, 20:11
Bonsoir
Désolé du retard.
Cela ne fonctionne pas pour la clé.
Vendredi ma batterie est descendue à 12,35v. Sans avoir roulé depuis mardi alors qu'elle était à 12,42v
En 3 jours elle a perdu 0,7 .
C'est normal où c'est trop ? Je trouve cela énorme :(
Et quand j'ai essayé de la démarré vendredi matin ,elle a fait comme si la batterie était à plat elle a fait voum.... Voum.. Mais à démarré quand même du premier coup de clé.
Merci beaucoup pour la vidéo je vais regarder et essayer du coup. Je vous tiens informé
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Mar 11 Juil 2017, 11:33
Bonjour

Je n'ai toujours pas trouvé ce qui fait masse pour le moment.

Par contre j'ai une question,
Mon liquide de refroidissement est "marron" on dirait du "jus de chaussette" et ça depuis le premier jour ou je l'ai acheté.
Apparemment le garagiste m'a dit qu'il avait fait la vidange et le liquide de refroidissement aussi, et que ce n'était pas la peine de le refaire.

Mais cela me fait peur de conduire de longue distances ( sur autoroute par exemple)
Je pense que c'est de la rouille dans le circuit et qu'il faudrait le purger ..

J'ai peur d'aller dans un centre auto et qu'il ne le font pas correctement , et qu'a peine repartis chez moi le temps de la route qu'il redevienne tout "dégueu" , car j'avais lu sur certains forums que des personnes avaient eu le tour..

Pour le moment l'aiguille de température n'a jamais monté au dessus de 90*

Il y a un risque de conduire avec un liquide tout marron s'il vous plait ? Je peux faire quoi ?

Merci
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 10:09
Bonjour

Nouvelles de ce matin :

Sachant que je savais que je n'allais pas rouler pendant 1 semaine , mon Papa a enlevé une cosse de la batterie pour éviter qu'elle ne se décharge.

Ce matin elle était à 12v48 avant de démarrer.

Et là impossible à démarrer, même après 5/6 coup de clés.

Mon Papa est parti chercher les pinces de démarrage, il en a mit qu'une et elle a démarré tout de suite nickel au quart de tour.


Des pistes svp ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 10:57
study

Bonjour angele11,

Vous écrivez, je cite: Mon liquide de refroidissement est "marron" on dirait du "jus de chaussette" et ça depuis le premier jour ou je l'ai acheté.
Apparemment le garagiste m'a dit qu'il avait fait la vidange et le liquide de refroidissement aussi, et que ce n'était pas la peine de le refaire.

Question: Depuis combien de temps votre garagiste a changé le liquide de refroidissement sachant qu'il est conseillé par les constructeurs de le changer tous les deux ans ( vidange complète ) il existe certainement de la rouille notamment dans le radiateur extérieure, le garagiste a t'il nettoyé cet élément puis fait un rinçage complet de tout le circuit avant de remettre le LDR définitif  Question

Ce matin, votre Peugeot 206 a démarré au 1/4 de tour avec les câbles (batterie de secours) ou avec le véhicule de votre Papa ... pour moi votre batterie dans la 206 est HS ... elle a combien d'année de service Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 12:38
Bonjour

Il m'a fait la vidange et changer le liquide quelques jours avant de me la vendre.
Je ne sais pas si il a bien tout nettoyé et rincé , je ne pense pas sinon ce ne serait pas comme ça.

Les pinces je l'ai mise sur mon ancienne batterie ( que je garde dans une chambre et qui est chargé à bloc) et non sur le véhicule de mon papa.
Ma batterie est neuve, donc c'est impossible qu'elle soit HS , je l'ai acheté en janvier. Puis je l'avais fait tester dans un centre auto pour voir si elle était pas défaillante ( j'ai fais tester l'ampérage qui est bon )
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 13:23
scratch

Avec quelle batterie votre Papa a fait démarrer votre 206 avec les câbles de démarrage ... la neuve ou l'ancienne charger à bloc  Question

Vous écrivez, je cite: j'ai acheté l'année passé une 206 1.1 L essence 4cv de 2002 ... donc cela fait quasiment un an que le LDR (liquide de refroidissement) a été changer ce n'est pas normal qu'i est la couleur de rouille , le LDR pour les Peugeot est de couleur jaune citron même les bidons de 2 ou 5 litres que l'on trouve dans les centres Auto ... pour moi il faut vidanger le LDR mais avant il faut nettoyé et rincé le circuit de refroidissement en insistant particulièrement sur le radiateur externe + le petit radiateur de chauffage qui se trouve dans l'habitacle sous le tableau de bord  

Je vous joint un " tuto " en 9 étapes très bien expliqué pour bien vidanger son circuit de refroidissement:

http://fr.wikihow.com/purger-un-radiateur-de-voiture

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 13:58
La batterie qui est neuve ( acheté en janvier) est celle qui est dans ma 206 et , nous avons était chercher l'ancienne batterie ( que j'ai gardé car je croyais qu'elle été HS vue que les problèmes ont commencé à cette époque quand elle ne démarré pas) à laquelle nous avons mit les pinces dessus pour la faire démarrer.

Donc l'ancienne batterie m'a permise de faire démarrer ma neuve batterie avec les pinces.

Mon papa aimerait bien nettoyer tout le circuit et bien le rincer à l'eau avant de remettre du Liquide de refroidissement mais malheureusement nous n'avons pas de jardin pour pouvoir le faire donc cela devra attendre un peu ( pas évident les parkings public ...)

J'espère le faire bientôt et qu'il retrouvera une couleur jaune ! J'ai peur de rouler avec et me retrouver en panne à cause de ce soucis.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 14:30


Puisque votre 206 a démarré avec l'ancienne batterie avec des pinces raccordées  à la nouvelle batterie (Janvier) qui équipe votre 206 si j'ai bien tout compris ... avez-vous essayer en croisant les batteries donc la " vieille " brancher dans votre 206 et d'essayée de démarrer Question

Pour nettoyer comme il faut tout le circuit et le rincer à l'eau claire vous pouvez le faire (vous n'avez pas de jardin donc pas de robinet d'eau avec un tuyau ) dans une station de lavage en vous aidant de la lance Karcher (astuce) de cette manière ... en plus vous contribuez à l'élimination des eaux usées sur un site prévu pour cela donc ÉCOLOGIQUE

A mon avis, vous pouvez rouler comme cela tout en surveillant le niveau du liquide de refroidissement chaque matin à froid avant de partir pour rouler  

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 17:29
Nous avons déjà testé cette solution, de remettre l'ancienne batterie dans la 206 mais mal-grès ça , j'ai toujours des problèmes de démarrage quand je ne roule pas pendant 2/3 jours .

Merci pour l'astuce de la station :)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Jeu 13 Juil 2017, 17:44


donc la batterie en place dans la 206 démarre mal mais en la démarrant avec des câbles (pinces) reliés à une batterie de secours poser par terre, elle démarre sans problèmes c'est bien ça Question

Si oui cela veut dire qu'il y a toujours ce problème de courant de fuite ... qui est peut-être lié à l'autoradio ... si vous débrancher complètement l'autoradio avec les adaptateurs ISO c'est rapide y compris déconnecter l'antenne et essayer de démarrer

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Dim 30 Juil 2017, 17:50
Bonjour,

je voudrais juste rectifier mon dernier message, car j'ai mal expliqué

en fait , pour démarrer ma voiture ,

Mon papa est parti chercher les pinces de démarrage , il a branché une pince sur la masse de la batterie et l'autre sur la carrosserie , et la voiture a démarré au quart de tour .

Vous pensez que le problème vient d'ou svp ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Dim 30 Juil 2017, 18:55
scratch

Bonsoir angele11

Je pense que là dans votre explication, vous faites une GROSSE erreur Suspect

Vous écrivez, je cite: Mon papa est parti chercher les pinces de démarrage , il a branché une pince sur la masse de la batterie et l'autre sur la carrosserie , et la voiture a démarré au quart de tour ... affraid

Dans ce cas forcément il y a eu un superbe court-circuit car la masse  de la batterie étant le - donc le pôle négatif et l'autre donc le pôle positif + sur la carrosserie .. c'est échec et mat en ayant un extincteur à proximité de vous pour éteindre l'incendie

Il faut branché la masse de la batterie sur la carrosserie et l'autre sur le + de la batterie (nuance qui a son importance capitale) pour votre Sécurité  

Vous pensez que le problème vient d'ou svp ? ... Réponse: le problème vient très certainement qu'il y a un problème de tresse de masse entre le moteur et la boite de vitesse ou de la batterie à la carrosserie coupé ou mal serré  Suspect

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31624
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Lun 31 Juil 2017, 07:19
Salut,

Ou alors il a relié un seul cable entre la borne "-" et la carrosserie, ce qui impliquerait un problème de masse

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4375
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Lun 31 Juil 2017, 08:43
scratch

Salut ced-46,

Exacte donc c'est avec un seul et même câble 1ere pince sur le - négatif de la batterie et l'extrémité seconde pince sur la carrosserie oK je comprend mieux

Donc effectivement il y aurait un problème d'origine (tresses) fixer entre le moteur et la carrosserie cassé, coupé ou mal serré Suspect

A suivre ... pour angele11

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 12
Age : 21
Localisation : Nord
Emploi : Pâtissière
Niveau technique automobile : Débutant
Date d'inscription : 22/06/2017
Voir le profil de l'utilisateur

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Lun 31 Juil 2017, 19:30
Bonjour

Oui en effet ced-46 à mieux expliqué que moi , c'est exactement ce qu'on a fait :)
On a branché un seul cable sur la masse. batterie carrosserie

Mais pour trouver la tresse ce n'est pas évident on a regardé partout mais elle n'est pas visible , elle se situe ou exactement ? , Auriez -vous une photo ou une video à me montrer s'il vous plait ?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31624
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ peugeot 206 1.1l ess an 2002 ] Problème aiguille température/ centralisation/ démarrage

le Mar 01 Aoû 2017, 08:00
Salut,

il faut commencer par vérifier la tresse de masse de la batterie :




Puis ensuite la tresse qui relie la boite à vitesses à la caisse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum