TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Mer 08 Juil 2020, 06:57albatros
Présentation Mer 08 Juil 2020, 06:14ced-46
nouveau membreMar 07 Juil 2020, 10:04albatros
Aller en bas
avatar
lenostalgique
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 53
Localisation : Vitry sur Seine, 94400
Emploi : Electricien
Niveau technique automobile : confirmé
Date d'inscription : 24/06/2013

[ Opel Vectra B 1.6 X16 XEL an 2002 ] Moteur démarre puis cale au bout de 10min Empty [ Opel Vectra B 1.6 X16 XEL an 2002 ] Moteur démarre puis cale au bout de 10min

le Jeu 29 Juin 2017, 21:17
Bonsoir à tous ! L'opel Vectra de mon frère tombait en panne de puis une semaine, j'ai du lui prêter ma voiture pour qu'il aille au boulot tous les jours pendant que je trouve la panne. J'ai vu qu'au bout de 5, 10mn le moteur cale et ne veut plus démarrer. Le démarreur tourne mais la pompe de gavage n'est plus actionnée. Quand je shunte les bornes 30 et 87 du relais de la pompe, le moteur tourne et ne cale plus. Donc il y a quelque chose qui empêche le calculateur d'actionner le relais de la pompe quand le moteur est chaud.
J'ai changé le capteur PMH mais ça fait pareil.
J'ai aussi changé la bobine d'allumage sans aucun résultat.
J'ai débranché la sonde de température d'eau : toujours pas de démarrage.
Je commence à sécher. Si quelqu'un parmi vous peut m'aider à résoudre cette panne, s'il vous plaît ! car ça devient urgent . Merci à l'avance !
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum