Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Lun 29 Jan 2007, 20:53

Bonsoir voila mon probléme j'ai pas d'essence qui arrive au boujie.J'ai changé le boitié d'injection,linjecteur a froid,le filtre a essence,le régulateur de contre-pression,l'accumulateur de ess,le régulateur de régine du ralenti,le relai,elle démare toujour pas.Ma pompe a ess marche j'ai pas encore controlé la pression de ma pompe mais je pence pas que ca soit sa qu'elle démarre pas.Depuis aujourd'hui j'entend plus la pompe a essence charger mais je les branchais en directe et ca démarre toujour pas.J'ai pas la prise pour branché la valise et allé cher audi ca va me couté une fortune.


Alors si vous pouvez m'aidée ca serais super coul je tourne en rond et ca menerve.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Mar 30 Jan 2007, 00:00

Salut.
Donne nous des infos sur ta voiture stp. ( lettres moteur )
Avant de chercher plus loin sur ton arrivée d'essence, il faut contrôler si tu as de l'allumage.

Si tu ne sais pas comment faire, tu peus aller voir ce lien.
http://techniconnexion.frbb.net/-t179.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Dim 04 Fév 2007, 17:51

Re bon voila mon probléme et toujour la j'avais pas d'essence qui arrivé c'est a cose de mon relet il ne colle pas.J'avais de l allumage jusqu'a aujourd'hui et maitenant plus rien plus d'essence plus d allumage alors je me demande si ca viens pas de l'alarme.Sinon mon moteur c'est le 2l3 de 136ch pour les lettres du moteur je ne trouve pas j'ai trouvé que des chiffres sur la culasse.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Dim 04 Fév 2007, 18:03

Salut.
Si tu n'as pas de signal pour l'allumage, tu ne l'auras pas non plus pour l'essence.
Tes lettres moteurs sont NG.

Ton anti-démarrage, est-il d'origine?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Dim 04 Fév 2007, 19:41

je viens d'allé voir c'est bien Ng avec des chiffres.C'est un modéle de 1989 et je pence pas qui est un anti-démarrage par-contre j'ai une alarme.Le week-end derrnié javais de l allumage j'envoié de l'essence dans la pipe d'amission elle démaré et aprés plus rein.Ca fait deux semaine que je suis dessus a tourné en rond et ca commence a me rendre fou.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par DarkGyver le Dim 04 Fév 2007, 19:50

Bonjour;

Mais avant cela, je te conseille de commencer par refermer ta voiture à clé, attendre quelques minutes pour que l''alarme s'enclenche bien . Après cela réessayer.
Il est possible qu'elle se soit enclenchée toute seile suite au fait qu'elle était restée immobilisée contact coupé!

Il faudrait que tu vérifies si le boîtier DME (électronique de gestion du moteur) est sous tension quand tu essaies de démarrer.
Pour cela je pense que Noria saura te dire quel est le fil d'alimentation de la DME.

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Dim 04 Fév 2007, 20:25

Ok je vais allé essayé mais toujour le probléme de la pompe a essence je l'attend pas charger sinon l'alarme elle coupe l'injection ou l'allumage ou les deux.Pour la pompe a essence quan je fait collé le relet manuellement la pompe marche alors pourquoi je suis oblige de le fair collé manuellement.

Pour le boitier DME c'est selui qui est sur le montant gauche ou selui qui sous le siege arriére.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Dim 04 Fév 2007, 22:36

Salut.
En ce qui concerne l'anti-démarrage ou alarme, je n'ai aucun schéma.
Alors on va déjà faire les contrôles du reste.

Pour info: ton relais de pompe est commandé par une masse qui vient du boitié éléctronique. Si tu n'as pas le signal que le moteur fonctionne, ( allumage ), le relais ne sera pas commandé. Alors, tans que ton allumage n'est pas ok, oublie ta pompe à essence.

Le dessin que j'ai, de ton moteur pour le positionnement des éléments, n'est pas clair.
Alors selon moi, (mais je ne suis pas 100% sur) tu as ton distributeur ( allumeur ) positionné au centre , légérement contre l'habitacle.
Il faut le contrôler. Je te met ce lien qui t'explique comment faire.
http://techniconnexion.frbb.net/viewtopic.forum?t=760

Selà ne te sert à rien de faire d'autre contrôles si tu n'es pas sur de son bon fonctionnement.
Cesi, dans le cas ou tu n'as pas d'allumage, bien sur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par DarkGyver le Dim 04 Fév 2007, 23:29

Re;

Comme dit Nora, c'est ta DME qui met la pompe en route....
C'est donc de ce côté là qu'il faut commencer à chercher...
C'est aussi elle qui commande l'allumage... Donc si elle ne fonctionne pas ..........y a rien qui marche!

En contrôlant au niveau de l'alumeur, tu auras déja la réponse.... si lui ne rçoit rien, il ne peut rien donner!

@+ DarkGyver


Dernière édition par le Dim 04 Fév 2007, 23:33, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Dim 04 Fév 2007, 23:31

Demain vais acheté une lampe a led pour controle je vous tiens au courant demain.


MERCI pour c'est renseignement

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Lun 05 Fév 2007, 18:38

Rebonjour la lampe branche au - de la batterie aucune info ni sur le + ni sur le - du connecteur.Sur le plus batterie la lampe s'alume sur le +du connecteur et failble sur le - du connecteur contanct alumé ou etient pareil.
Le fil du milieu du connecteur aucune info démarreur tournant.
Je pense que l'alarme et suspecte.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Lun 05 Fév 2007, 19:44

Donc ton + n'as pas d'allimentation.
As quel endroit tu as pris ces mesures?
Sur la prise du distributeur?

Si oui, contrôle sur la bobine l'allimentation:
- Sur la borne 15, + avec contact,
- Sur la borne 1, clignotement de ta led.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Lun 05 Fév 2007, 21:22

Je viens de branché le lampe sur le 15 de la bobine et le plus de la baterrie et j'ai un relais qui colle dans le botier d'alarme.
demain je demonte l'alarme.
Je vous tiens au courant en vous remerciant

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Lun 05 Fév 2007, 22:25

- As-tu de l'allimentation sur le 15 de la bobine?

- Sur le 1 de la bobine, est-ce que ta lampe à led clignote?

- Sur qu'elle prise avait tu pris tes mesures?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Mar 06 Fév 2007, 18:24

Est-ce-que je peut prendre le fil de la bobine qui va au delco le mettre a la masse pour voir si j'ai une etincelle parceque ma bobine et alimente

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Mar 06 Fév 2007, 22:47

@noriavag a écrit:- As-tu de l'allimentation sur le 15 de la bobine?

- Sur le 1 de la bobine, est-ce que ta lampe à led clignote?

- Sur qu'elle prise avait tu pris tes mesures?


Stp. Si tu veus que je t'aide, il faut répondre à mes questions.

Oui, tu peus mettre le fil haute tension à la masse pour voir si tu as une étincelle.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Mer 07 Fév 2007, 23:13

Oui j'ai l'alimentation au 15.
Pour le 1 la lampe clignote avec le contact.
Et les mesures sur le connecteur d'allumeur.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Mer 07 Fév 2007, 23:33

La, il y a quelque chose qui ne joue pas.
Tu dis sur la bobine, le 15 a de l'allimentation et le 1 clignote avec la lampe à led quand tu démarres le moteur.

Tu dis que sur la prise du distributeur il n'y a pas d'allimentation. Donc automatiquement pas de signal sur le fil du millieu ( les clignotement de la lampe à led ).

Ce n'est pas possible. C'est le signal du distributeur qui va l'envoyer à la bobine. Alors si tu ne la pas au distributeur, tu ne peus pas l'avoir à la bobine.

Si tu ne comprend pas une de mes explication, n'hésite pas à me le dire. Je préfaire expliquer encore une fois plutôt que de faire des recherches au hazard.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Lun 12 Fév 2007, 19:20

Re alors sur la prise qui arrive sur le distributeur avec lampe à led j'ai que des - sur les trois fils, sur la bobine j'ai 12v sur les 2 fils.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Lun 12 Fév 2007, 20:09

Alors le problème est bien la coupure d'allimentation sur le distributeur.
De quel forme est ta bobine?
Si elle est carrée, le module d'allumage est intégré, alors il faut changer la bobine.
Si elle est cylindrique ou ovale, le module doit être tout prêt. Le vois tu?

Arrives-tu à suivre la torche de fil qui part du distributeur, et me dire où il arrive?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Lun 12 Fév 2007, 20:26

Alors ma bobine est ronde le module est juste a coté mais j'ai déja changé la bobine et le module et c'est toujour pareil. Pour les fils je les vois mais aprés je c'est pas trop ou il vont.Par contre on ma dit que ca pouvait etre le capteur qui est au niveau du volant moteur ou l'alarme.Pour l'alarme j'ai trouvé le chéma sur internet mais je c'est pas comment fair pour la déconnecté c'est une COBRA .

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Lun 12 Fév 2007, 20:43

Ton capteur est un capteur à effet hall qui ce trouve dans le distributeur.
Et le problème c'est qu'il n'est pas allimenté sur la borne 1.

Alors c'est efféctivement surement ton alarme qui coupe cette allimentation.

Sur mon schéma, c'est le calculateur qui fourni du 12V. ( la borne 24 du calculateur ).
Alors je pense que tu peus tirer un fil 12V sur ta borne 1 de la prise du distributeur pour essayer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Mar 13 Fév 2007, 21:23

le +12v qui va a la borne 1 du distributeur doit ariver de la borne 24 (+)du calculteur ou ninporte quel +? a+ et merci

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par noriavag le Mar 13 Fév 2007, 21:31

D'origine il arrive de la borne 24.
Mais là, je pense que ton anti démarrage coupe dans le boitier cette sortie 24.
Alors tu prend n'importe ou du 12V ( pour faire un teste ) et tu mets sur la 1 de la prise du distributeur.

Mais c'est pas sur que ça fonctionne, parce que normalement un anti démarrage coupe plusieurs choses.
Mais ça vaut la peine d'essayer.

Fais le juste quelque seconde le temp de démarrer et voir si ça marche. Ne branche pas le fil 1 heure.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi 90 2.3l an 89 mot NG ] pas d'arrivée d'essence.

Message par malp le Mar 13 Fév 2007, 23:04

Ca marche pas.
Pour l 'alarme j'ai reperé les 2 fils de la coupure moteur apparament il y a une tension 12v comment je peus les chinté.

malp
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 33
Localisation : 33
Emploi : stratifieur
Niveau technique automobile : cap
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum