Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

[ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 09:15
bonjour a tous ,

Du jour au lendemain ma 206 essence de 2000 1.4 calculateur 3 prise sagem avec relais double ne démarre pu .
quand je mets le contact je n entend pu la pompe de gavage .
au mutlimètre je m'aperçois que j ai 0volts a la prise de la pompe
j'ai shunter le capteur a inertie et idem ne démarre pas
j ai 0 volts au capteur de choc .

1er essai : j ai alimenté la pompe avec un +12 et elle démarre
2eme essai : j ai mis un +12 au capteur de choc elle démarre

j ai essayer avec un autre relais double et ne démarre pas .

j ai vérifié mes fusibles ils sont tous bon .

si quelqu'un a une idée , merci par avance .
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 430
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 09:22
Salut Franck, aurait-tu le type moteur de ta 206? Envoie un MP avec ton numéro de série, ainsi à l'aide des schémas électriques, j'essaierai de voir ce qui peut clocher.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 430
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 10:09
Voici en lien le schéma de l'alimentation de la pompe, je t'ai mis:

En rouge -> l'alimentation (+12V)
En bleu -> la masse
En vert -> le pilotage du relais double par le calculateur (masse)



Il faudrait contrôler toutes les alimentations (entrées/sorties) du relais double et bien s'assurer qu'en sortie de celui-ci (borne 13), il y ait un +12V. Un moyen rapide est de contrôler si le fusible 25 est alimenté.

Tiens nous au courant.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 21:15
Merci , mais le schéma ne correpond pas a mon vehicule ( calculateur 3 brches SAGEM type moteur TU3JP/KFW

mais a l aide de la RTA j ai reussi a trouver le bon schema electrique .

les controles effecuter :

fusible moteur : F24 = 12 Volts
F32 = 12 Volts
F34 = 12 volts ( 1 seul prise sous le fusible , mesure entre le + fusible et le - batterie )
F25 = 12 volts ( 1 seul prise sous le fusible , mesure entre le + fusible et le - batterie )

relais double branché : borne 7 = 12volts mesure entre borne 7 et masse batterie
borne 12 = 7 volts mesure entre borne 12 et masse batterie pale

relais double débranché mesure pris au connecteur du relais :

borne 3 = 12volts
borne 8 = 12 volts
borne 15 = 12 volts

mesure relais double débranché contrôle des masses :

borne 10 ,9 ,1,4,5 = 12 volts
borne 7 = 4 volts
borne 12 = 7 volts




mesure capteur de choc branché : 2 fils borne 1 et 3
borne 1 et masse batterie = 7 volts
borne 3 et + batterie = 12volts
borne 1 et 3 = 7 volts

mesure a la pompe a essence borne 3 et 4 = 0 volts
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 21:26

Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Dim 27 Aoû 2017, 21:31

Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Lun 28 Aoû 2017, 12:46
Ce matin je décidé de tout re contrôler
Mesure au broches du calculateur branché
Connecteur marron:
Borne l4: masse ok
Borne m4: masse ok
Connecteur gris:
Borne h1: masse ok
Borne a2: masse ok
Connecteur noir:
Borne a3: masse ok
Borne d4: masse ok
Borne h4 : masse ok
Borne f2: masse ok

Contrôle relais double débrancher
Borne 3: 12 volts
Borne 8: 12 volts
Borne 15: 12 volts
Borne 9: 0volts pourtant je devrais avoir du 12
Borne 12 : 7 volts

Contrôle relais double branché contact mis:
Borne 5: 7 volts
Borne 4 : 7 volts
Borne 12: 7 volts
Borne 1 : 12 volts
Borne 9 : 0 volts

Contrôle connecteur sur la pompe :
Borne 3 et 4 : 7 volts
Contrôle connecteur capteur inertie
7 volts si je mets un +12 au fils direct elle démarre et la pompe fonctionne....
La je suis un peu perdu si vous avez une idée ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4592
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Lun 28 Aoû 2017, 13:10
scratch

Bonjour Franck,

C'est bizarre tous les tests qui ressortent en 7 Volts ... ta batterie est en bon état Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Mécano
Mécano
Masculin Nombre de messages : 217
Age : 50
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Lun 28 Aoû 2017, 19:09
bonjour

tu as écrit

Contrôle relais double débrancher
Borne 3: 12 volts : OK
Borne 8: 12 volts : OK
Borne 15: 12 volts: OK
Borne 9: 0volts pourtant je devrais avoir du 12 : NON 0V
Borne 12 : 7 volts : NON 0V

alors qu'aux bornes 4 ( injecteurs ) - 5 ( bobine d'allumage ) et 12 ( alimentation F15 ta pompe de carburant et F34 tu ne devrait rien trouver 0 volts relais double decollé et 12 volts relais double collé

les 7 volts que tu retrouves proviennent de ton contact qui s'est soudé et qui ne ne laisse passer qu'une partie de ta tension mais surtout de l'intensité

Donc ton relais double est HS( sur la partie contact commun 8 et 15 et no vers 4 5 et 12 )

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Lun 28 Aoû 2017, 21:50
je vais en essayer un autre...
mais j ai déjà mis un deuxieme et pareil meme valeur
avatar
Mécano
Mécano
Masculin Nombre de messages : 217
Age : 50
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mar 29 Aoû 2017, 04:15
bonjour

si tu as mis un relais d'occasion il avait probablement la meme maladie
Pour confirmer l'etat de tes contacts tu peux toujours deconnecter ton relais et tester les contacts a l'ohmetre puis ensuite l'alimenter et verifier que tes contacts changent bien d'etat

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mar 29 Aoû 2017, 11:09
bonjour ,

j ai été acheter un relais neuf et exactement pareil
les memes valeur ....
avatar
Mécano
Mécano
Masculin Nombre de messages : 217
Age : 50
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mar 29 Aoû 2017, 19:49
bonsoir

je pense que tu testes mal ton relais double

En fait avec ton testeur tu as une valeur  qui ne veut rien dire ( tu crées des passantes a travers des retours de calculateur ou de bobines qui peuvent t'induire en erreur )

Pour controler un 12 volt bien franc  rien ne vaut une lampe temoin ( 12 volts 20 W voir 55 w  )

pour le schemas

http://www.fichier-pdf.fr/2017/08/29/relais-double-206/

et avec ta lampe temoin tu mets un fil directement sur le moins de ta batterie et avec l'autre  tu suis ta chaine
en verifiant  tes  bornes 3 , 8  et 15 ta lampe doit s'allumer franchement et par la meme tu valides ton fusible F26 ainsi que le cablage jusqu'aux bornes citées

En collant ton fil au borne 9  la lampe allumée te valide l'enclenchement du premier relais donc le changement d'etat de ton contact  1er relais et par là meme l'enclenchement du second relais  que tu valides en testant les bornes 4  - 5 et 12 par la lampe allumée  
Ainsi de suite jusqu'a ta pompe de gavage , tes injecteurs ,ta bobine d'allumage  tes alimentations calculateur et autres ( la liste est longue )
Dés que la lampe ne s'allume pas tu as localisé ta panne ( contact  ou cablage ou fusible )

Pour les masses tu procedes da la meme façon mais cette fois tu mets ton premier fil sur le plus de la batterie et tu testes

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mer 30 Aoû 2017, 13:44
bonjour ce matin je me suis remis sur la 206 avec le schema qui ma été donner .

pour les controles effectuer:

avec la lampe temoin au relais double :

borne 3 : la lampe temoin s'allume
borne 8 : la lampe temoin s'allume
borne 9: : la lampe temoin s'allume
borne 15 : la lampe temoin s'allume

borne 4 : la lampe temoin ne s'allume pas
borne 12 : la lampe temoin ne s'allume pas
borne 5 : la lampe temoin ne s'allume pas

par contre si je met la borne 7 a la masse le relais claque
et les bornes 4 , 12 et 5 ma lampe temoin s 'allume a ses bornes ( je comprends pas )

sur le schema suivant j ai mis en jaune ou les alimentation et les masses sont bonnes
et en bleu ou j ai rien avec la lampe temoin .

si quelqu un peut maider pour me dire quel contrôle a faire maintenant merci
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : vannes
Emploi : batiment
Niveau technique automobile : debutant
Date d'inscription : 27/08/2017
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mer 30 Aoû 2017, 13:45

avatar
Mécano
Mécano
Masculin Nombre de messages : 217
Age : 50
Localisation : 62 Pas de calais
Emploi : electricien de maintenance
Niveau technique automobile : apprenti
Date d'inscription : 01/07/2016
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Mer 30 Aoû 2017, 17:53
bonsoir

verifies la continuité de ton fil 1226 entre la borne 7 de ton relai double et la borne C f3 de ton calculateur ( il s'agit d'une masse venant du calculateur )

cordialement

___________________________________________

ça allait beaucoup mieux avant d'y toucher  !!

un    est toujours le bien venu  la main verte et faite pour ça aussi

outil de diag :Opcom  -  Delphi DS150E - ELM327


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 430
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 206 1.4 ess an 2000 ] probleme alimentation pompe de gavage

le Sam 02 Sep 2017, 07:35
Claude, on dirait que le seconde relais n'est pas piloté

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum