TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
DatsunMer 24 Fév 2021, 15:23jalo
nouveau sur le site Dim 21 Fév 2021, 06:14ced-46
Aller en bas
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Lun 28 Aoû 2017, 19:52
Bonjour à tous, et bravo pour vos compétences.
J'ai acquis une mini cooper de 2003 1.6 115 chx pour ma fille qui vient d'avoir son papier rose.
Après entretient complet et dépose, repose  réfection de la boite de vitesse La titine ne veut plus démarrer...
Donc contrôle des connections, RAS. Batterie et démarreur OK :
Plusieurs défauts à la valise (BMW Scanner en anglais) mais étant mécano de voitures anciennes lol, je n'est pas trop les compétences pour les interprétés.
Avez vous une idée ou quelqu'un a t'il eu ce genre de problème ?
Merci pour vos réponses.


PJ
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 10:15
Bonjour

De prime abord je penserais pour un capteur PMH débranché ou autre (son cablage défectueux, etc).

Par contre si tu as accès à BMW Scanner, tu peux soumettre ici le bilan du diag qu'on puisse t'aider à l'interpréter, cela ne nous effraie pas.
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Merci de ton intérêt

Mar 29 Aoû 2017, 10:33
@joli pascal a écrit:Bonjour à tous, et bravo pour vos compétences.
J'ai acquis une mini cooper de 2003 1.6 115 chx pour ma fille qui vient d'avoir son papier rose.
Après entretient complet et dépose, repose  réfection de la boite de vitesse La titine ne veut plus démarrer...
Donc contrôle des connections, RAS. Batterie et démarreur OK :
Plusieurs défauts à la valise (BMW Scanner en anglais) mais étant mécano de voitures anciennes lol, je n'est pas trop les compétences pour les interprétés.
Avez vous une idée ou quelqu'un a t'il eu ce genre de problème ?
Merci pour vos réponses.


PJ

Merci de la réponse rapide, puis-je t'envoyé les photos par MP car trop gros à envoyé et je ne sais pas trop comment faire .
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 13:49
Salut , [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Ring23

Pour mettre des photos en ligne sur le Forum au format 800x600 Pixels regarde CECI

La ont vas  te demander de créer un compte gratuit chez l'Hébergeur de Forum ICI

Pour ce qui concerne cette MINI Cooper, c'est une boite vitesse Auto ou mécanique ,quand tu nous plus d'allumage , c'est seulement l'allumage ,avec du démarreur normal  
je rejoint mon collègue  Bleualpine , au premier abord je pense aussi à un fil non connecter  de masse entre moteur et châssis ,absent ,pas serrer au remontage ,le tout étant de savoir si cette MINI avant la panne de la boite démarrait correctement ?

PS : pour réduire tes photos tu peux le faire sur "Paint ou Word"


Voila dans l'attente d'une réponse .

A+ [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel

[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 12_min10


Dernière édition par BMW PASSION le Mar 29 Aoû 2017, 14:16, édité 1 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 14:13
SUITE 


En visionnant ICI voir si le capteur PMH n°1 et bien connecté et le n°2 capteur AAC est aussi connecté !

A suivre  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 15:25
Réputation du message : 100% (1 vote)
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170813
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170811
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170810
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170812
Re_merci pour vos réponses, La Mini fonctionnais très bien avant de refaire boite méca.
Dépose batterie, boitier electronique filtre a air, berceau et boite
Remontage avec emb. neuf,
Pas d'allumage à la bougie ( culot à la masse en actionnant le démareur.)
Super équipe! encore merci. [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 219621
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 15:29
Réputation du message : 100% (1 vote)
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170821
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170822
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170820

Visiblement je ne peux qu'envoyer les photos par trois.
Merci de la   marche à suivre pour insert de photos j'espère que c'est lisible [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 15:31
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170823
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170825
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170826
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170824

Je vérifie les capteurs si je les trouves . [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Lol4
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mar 29 Aoû 2017, 16:26
RE

Super les photos , le seul "foutu bémol" de ces valises ,c'est quelle parlent  qu'en "anglais "
elle nous sont pas d'un bien grand service ,mais bon nous allons faire autrement ,je vais envoyer les emplacements des capteurs en essayant de les localiser le PMH soit à l'avant bloc moteur ,arrière du vilebrequin sur le bloc .


Voila à suivre  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel

MOTEUR W.10 cooper


[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 11_min10

[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 11_cap10

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 07:44
Bonjour à tous
Capteur PMH et AAC déposés,
12 V permanent , 5V quand le démarreur est actionner et masse au connecteur  RAS
On ne peut pas contrôler les capteurs Hall ?
Donc je vais surement les changer...
Petite question peut on contrôler la bobine d'allumage ? et peut elle lacher du jour au lendemain ?
Au connecteur de la bobine j'ai un 12v permanent mais rien sur les deux autres fils normal ?
Bon aller courage je me re penche sur ce foutu problème.
Je vais refaire un diag et le poster plus tard dans la matinée
Bonne journée à tous.
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super [Mini 2003 115CHx Diag.]

Mer 30 Aoû 2017, 08:20
Re bonjour,
Ci-joint nouveau diag. [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170829
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170827
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170828
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 08:23
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170830
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170831
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170832

Apparemment problème batterie ??
Bon je change on verra
Si ça vous dit quelque chose
Grand merci
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 08:25
@joli pascal a écrit:Bonjour à tous
Capteur PMH et AAC déposés,
12 V permanent , 5V quand le démarreur est actionner et masse au connecteur  RAS
On ne peut pas contrôler les capteurs Hall ?
Donc je vais surement les changer...
Petite question peut on contrôler la bobine d'allumage ? et peut elle lâcher du jour au lendemain ?
Au connecteur de la bobine j'ai un 12v permanent mais rien sur les deux autres fils normal ?
Bon aller courage je me re penche sur ce foutu problème.
Je vais refaire un diag et le poster plus tard dans la matinée
Bonne journée à tous.

Salut ,

En effet les capteur PMH et AAC sont capteur à effet Hall aliment en 12/v après contact et après  au démarreur il alterne 5/v 0 et.-.- ainsi de suite ,tu peux les contrôler sur un oscilloscope ,ou avec un voltemétre alternatif pour info vidéo ci dessous  mais comme la Mini fonctionnait bien avant je ne pense que le fait d'avoir déposer la boite aie pu flinguer les capteurs  aussi bien que le bloc de  bobines sur les 4 sorties ,tu est sur que le bloc
bobine est bien alimenté en 12:v mais seul le test des sorties ( haute-tension ) sur un 
oscilloscope est fiable  !

A [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel suivre




Dernière édition par BMW PASSION le Mer 30 Aoû 2017, 08:54, édité 2 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 08:27
RE

Non moi à mon âge étant  de la vieille Ecole ,les Valise c'est pas mon truc du tout  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 62

PS: par contre pour la batterie en dessous de 10/volts au bornes de la batterie ; l'électronique est carrément  inopérant !!


A suivre  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 10:07
Réputation du message : 100% (1 vote)
Bonjour                                                                  :bien vu  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Forum65

On va se concentrer sur l'essentiel dans un premier temps, le démarrage. Même si la voiture recèle plusieurs autres défauts mineurs à la valise on va se concentrer sur un dans un premier temps.

EWS: le code où il y a le carré rouge devant! C'est un défaut actuel et permanent.

L'EWS déjà c'est le boitier anti-démarrage... Power on reset indique un défaut d'alimentation. Commence par contrôler l'alimentation à la batterie (fil non rebranché ou débranché) et contrôle des fusibles.
Le ZKE (boitier de fermeture centralisée) semble souffrir du même mal en nous indiquant que sont circuit d'alimentation est ouvert!

Donc un petit coup d'oeil sur le circuit 12V est nécessaire. Tiens nous au courant (si je peux me permettre ce jeu de mot [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Lol4 )
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 12:21
Salut l'ami Bleualpine ,

Je vais reprendre ( si je peu me permettre ) ,normalement sur une  bmw l'EWS en panne tu n'a pas de démarreur ,les Mini étant nées après mon départ à la retraite , sur Mini l'EWS est peut être différant ;  mais la dans ce cas présent il a du démarreur ,oui pour les autres défauts sur ZKE etc .... tu as tout  à fait raison ( un problème à la fois ) ,sinon on n'en sort pas !

Cordialement  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Oui

JC

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 12:31
Réputation du message : 100% (1 vote)
Salut JC

oui c'est aussi la chose qui me souciait. l'EWS sur la mini n'est pas différent de ceux que tu as pu connaitre. Par contre une autre chose m'interpelle tout autant et je n'ai pas relevé tout à l'heure. En faisant un check complet de la voiture, le scan ne trouve pas le boitier DME, or les boitiers gestion moteur sont les premiers trouvés par les systèmes diag quels qu'ils soient car ils utilisent des protocoles simples. Le fait qu'il ne le trouve pas peut aussi être une indication d'alimentation manquante.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Mer 30 Aoû 2017, 14:03
@bleualpine a écrit:Salut JC

oui c'est aussi la chose qui me souciait. l'EWS sur la mini n'est pas différent de ceux que tu as pu connaitre. Par contre une autre chose m'interpelle tout autant et je n'ai pas relevé tout à l'heure. En faisant un check complet de la voiture, le scan ne trouve pas le boitier DME, or les boitiers gestion moteur sont les premiers trouvés par les systèmes diag quels qu'ils soient car ils utilisent des protocoles simples. Le fait qu'il ne le trouve pas peut aussi être une indication d'alimentation manquante.
RE

Oui malgré mon Anglais moyen ,j'avais aussi vu que le DME ne figurait pas ,mais bon les valises et moi... ,enfin tout dépend lesquelles aussi ,enfin ici ont vois plus des valises à deux balles que des valises Pros , un peu comme certains mécanos réparateurs !

Mais en y réfléchissant sur une MINI qui qui fonctionne , le fait de tomber la boite et la 
remonter , qu'est ce qu'ils ont pu zapper 9/10 c'est le câble de masse moteur châssis , dans le temps c'était la tirette de "starter" qui rougissait en se substituant au câble de masse ,mais sur la Mini à première vue en y réfléchissant je ne vois pas ce qui a été "zapper " Question  

A suivre  scratch

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super [Mini 2003 Boitier HS]

Jeu 31 Aoû 2017, 08:24
Réputation du message : 100% (1 vote)
Bonjour,                                                                             : [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 219621 [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Forum65 [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 20170833
[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 12_20110
EURÊKA !!!  Mais pas sortit de la galère.
Après vérif de tous les câblages, je me suis aperçu que sur le boitier ecu la prise était levée du support
en déposant et démontant le boitier celui ci avait été ressouder. je pense qu'il c'est dessouder lors de la dépose de la prise ( un bourrin à du tirer dessus ...)
J'ai trouver un kit complet : Boitier,  EWS,  Neiman et clef
Quelqu'un à t'il déja changer son boitier?
Programmation ou pas et si oui peut 'on le faire avec B.. SCA.?
Merci
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 08:54
Bonjour

Je comprends mieux, désormais l'absence de retour du DME. En l'état actuel des choses, il y a aussi la possibilité de faire correctement les soudures de ce boitier en utilisant un fer de faible puissance, max 20W et en s'assurant de bien refaire les connexions par suivi de la conductibilité à l'ohmètre.
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 09:00

Oui je vais essayer de refaire les soudures mais peur qu'il y est eu un court circuit ..



urt circuit
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 09:21
@joli pascal a écrit:
Oui je vais essayer de refaire les soudures mais peur qu'il y est eu un court circuit ..



urt circuit

Salut .

Bleualpine a raison il faut utiliser un fer à souder de Pros ( fer à pompe ) pour ne pas
flinguer les composants ,moi à limite j'irais voir un réparateur Télé que tu connais , sous
réserve vue les bourrins qui ont fait ce genre de soudure ,qu'un des composants n'ai pas déjà  pris un coup de "Soleil "mais vu le prix que tu vas payer le Kit l'enjeu en vaut la chandelle !

J'ai retrouvais la référence de ton boitier DME c'est la que l'on voir qu'à 2 mois prés c'est
un autre modèle lire  ICI ;   ta Mini ayant été produite  le 09/2003

Boîtier DME programmé EMS2 jusqu’à 11.2003.Réf bmw : 12 14 7 536 024 :prix :823.99€

Voila  [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel

[ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite 12_dme10

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 11:01
Merci!
Je viens  de le dépose à un voisin qui était réparateur télé et qui a le matos même oscilloscope..
Il me dit que c'est pas gagné car pistes grillées. Je serre les pouce .
Merci de vos conseilles.
avatar
joli pascal
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 56
Localisation : Charly-Oradour
Emploi : artisant
Niveau technique automobile : moyen
Date d'inscription : 28/08/2017

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 13:16
Bon ben verdict: boitier Hs . Moins de défauts mais ne démarre toujours pas.
Il me faut à tout prix un boitier ref. 7536024 ou puis je en trouver un en occasion?
Merci
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18199
Age : 81
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

super Re: [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite

Jeu 31 Aoû 2017, 13:59
@joli pascal a écrit:Bon ben verdict: boitier Hs . Moins de défauts mais ne démarre toujours pas.
Il me faut à tout prix un boitier ref. 7536024 ou puis je en trouver un en occasion?
Merci
Bonjour .

Alors le boitier programmer .....024 bmw ne le vend plus ,il ne vendent qu'un boitier de base pas bon marché , avec les données de l'ancien qu'ils transfèrent dans celui de base à voir ci dessous !
1 Boîtier de base DME MS5150 1  Réf bmw 12 14 7 557 395  :1020 €


Sinon il reste une autre solution en trouver un occasion garantie avec même Réf .....024
la j'ai une très bonne adresse , que pas mal de membres ont déjà utilisé ,ils expédient dans
toute la France ,je te communique cette adresse par MP tu les appellent ils ne vendent que 
de la pièce bmw occasion ( garantie ) ils s'auront te conseiller !


Voila à très vite [ Mini cooper R50 1.6 115 W10 an 2003 ] Plus d'allumage après dépose boite Nickel  

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum