Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Citroën C1 II 2016 échange d'autoradio par la tablette 7 pouces câblage microphone
Aujourd'hui à 20:57 par ashefr10

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 20:49 par fabi186

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 20:35 par Laure B

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 20:25 par BMW PASSION

» Nouveau Venu
Aujourd'hui à 20:20 par ashefr10

» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

[twingo an 96] probleme demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

idée [twingo an 96] probleme demarrage

Message par vroumvroum le Mar 30 Jan 2007, 21:47

bonjour,
Quand je demarre ma twingo de temps en temps, elle fait comme si elle allait demarrer mais rien.
E pour qu elle demarre il faut qu 'en meme temps j appuie plusieurs fois a fond sur la pedale d accelerateur.
Quelqu un peut il m aider? est ce le demarreur qui est en panne? merci par avance pour votre aide. confused

vroumvroum
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : illkirch
Emploi : employee
Niveau technique automobile : debutant
Date d'inscription : 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idée Re: [twingo an 96] probleme demarrage

Message par autosufisant le Mar 30 Jan 2007, 22:27

Bonsoir, les pannes courantes sont associées beaucoup de fois à un modèle précis, d'une année, d'un moteur concret...... Sur les derniers modèles un des principaux defauts liés au demarrage etait le capteur volant moteur. Pour resoudre definitevement çe problème, il suffit d'eliminer la prise et souder directement les cables sur le capteur. Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idée Re: [twingo an 96] probleme demarrage

Message par seb28310 le Mer 31 Jan 2007, 14:12

@vroumvroum a écrit:bonjour,
Quand je demarre ma twingo de temps en temps, elle fait comme si elle allait demarrer mais rien.
E pour qu elle demarre il faut qu 'en meme temps j appuie plusieurs fois a fond sur la pedale d accelerateur.
Quelqu un peut il m aider? est ce le demarreur qui est en panne? merci par avance pour votre aide. confused

salut deja 1 ere chose l année de la voiture et le klm!!! l entretien aussi,a tu verifié l allumage,les filtres???????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

idée Re: [twingo an 96] probleme demarrage

Message par vroumvroum le Mer 31 Jan 2007, 19:32

annee 1996 126 000 km delco neuf batterie neuve bougies neuves.
carbu changé mais est d occas d une twingo 1993 filtres ok

vroumvroum
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : illkirch
Emploi : employee
Niveau technique automobile : debutant
Date d'inscription : 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum