Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 63
Age : 43
Localisation : saint andiol
Emploi : gestionnaire commercial
Niveau technique automobile : 4
Date d'inscription : 21/01/2014
Voir le profil de l'utilisateur

[ BMW E46 330D M57N an 2003 ] moteur bruyant, mauvais démarrage, claquement moteur

le Ven 03 Nov 2017, 23:54
salut à tous je souhaite apporter mon expérience personnel sur une défaillance de mon 6 cylindres chéri, depuis quelques mois j'avais un claquement moteur venant au niveau supérieur voir au niveau EGR lors de grosse accélération, après de nombreuse vérification et diag via le DIS aucun défaut relatif à un problème d'injection un seul défaut récurant problème EGR ou des fois débitmètre or tout est neuf et de marque d'origine, depuis le froid récent elle a maintenant des gros problèmes de démarrage moteur à froid code erreur DDE 4b10 et 4b11 problème d'injection (les 6 injecteurs son neuf pour info)qui disparait après 30 seconde en émettant énormément de fumée bleu de gasoil non brulé, le moteur bruyant comme un fourgon, étant un furieux de mécanique je me suis juré de trouver la panne qui ressemble à un problème de gestion moteur, donc je me suis remis sur mon diag pour faire une lecture et le DIS 57 me propose de contrôler le système moteur en route, or je ne le met pas donc en toute logique mon moteur est froid première lecture sonde température arrivé admission 155°c température sonde débitmètre 20°c étant la température ce jour là, 155°c????? moteur froid???? le voilà le problème!!!! après ce test le DIS 57 m'annonce enfin erreur sonde température d'air entré d'admission, une sonde située à différent endroit selon la version moteur pour la version M57N elle est situé ici



une panne vicieuse qui si la sonde émet toujours, même si la lecture est fausse n'est pas contrôlé comme déconnante et par conséquent met toute votre gestion moteur en vrac pour nommé, injection, egr, volet de turbulence, préchauffe, ralenti, claquement, surconsommation, régime bancale, pas forcement une perte de puissance énorme mais perte de couple significatif, une sonde qui coute 20€ voir 10€ chez oscar aillant vu de nombreuse personne se plaindre du même problème que moi et ne trouvant pas forcément la réponse au problème j'espère que cela peut être la réponse pour vous
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum