Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Jeu 30 Nov 2017, 12:14
Bonjour à tous,

Je pensais m'en sortir moi même mais là, je pose question à la communauté.
Expliquons le désagrément.
Le moteur est victime d'à-coup à l’accélération à des moments très précis, mais aléatoire dans la durée et la constance de ces à-coups.
Le démarrage du moteur n'a jamais fait défaut, il démarre au quart de tour.
Le ralenti est stable et les à-coups n’interviennent pas lors de monté de régime au point mort.
Lors d'un départ arrêté normal, la voiture monte dans les tours normalement jusqu'en 5eme, pas d'à-coups.
Les à-coups interviennent lors de reprise, vers 1800-2500 tr/min, 4eme et 5eme à priori, plus la pédale est appuyée (jusqu'à la butée), plus les à-coups mitraillettes (car très courts et répétés) subviennent.
Si l'on se trouve en montée, et que cela arrive, on est obligé de rétrograder, pour les éviter (leur présence n'est alors pas perceptible, s'ils subviennent).
Si cela dure trop longtemps, le voyant pollution (orange en forme de moteur) s'allume, et disparaît lorsque que les à-coups disparaissent.
L'humidité et la chaleur n'ont pas l'air d'être à l'origine des soucis.

Alors j'ai fait des théories pour m'en sortir.
Je commence alors à changer des pièces peu onéreuses et facile à changer.
Pour débuter à la révision, j'en ai parlé à Speedy, il n'y avait rien à la valise (Si je me rappelle bien, c'était avant les allumages voyant moteur orange).
La première, un problème de sonde lambda ... j'ai changé la première (avant catalyseur), rien n'y fait. j'ai inversé donc avec la seconde (après catalyseur) rien n'y fait.
La seconde, changer le filtre à essence... il est incorporé dans le réservoir avant la pompe, donc j'ai abandonné le changement, mais il faudrait que je démonte l'ensemble pour voir l'état.
La dernière en date, changer le bloc bobine d'allumage et les câbles bobine/bougies. Constat cela n'a l'air de n'avoir rien fait.

De ce que peu ressentir, les coupures sont brutales, il n'y a pas d'inertie ... Perso je pencherais plus pour un problème qui coupe l'injection.

Je me tourne alors vers vous, qui peut être avez eu des problèmes de ce type.
Merci pour vos réponses.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4772
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Jeu 30 Nov 2017, 13:00
:bienvenue:

Pipouic

Bonjour,

D'abord de combien est le kilométrage général de cette Clio 3 Question

Es-ce que l'entretien carnet constructeur est à jour Question

Vous écrivez, je cite:  changer le filtre à essence... il est incorporé dans le réservoir avant la pompe, donc j'ai abandonné le changement, mais il faudrait que je démonte l'ensemble pour voir l'état.

A mon avis le filtre à essence est peut-être colmaté ce qui provoque en charge donc en accélération > vos écrits > ( Les à-coups interviennent lors de reprise, vers 1800-2500 tr/min, 4eme et 5eme à priori, plus la pédale est appuyée (jusqu'à la butée), plus les à-coups mitraillettes (car très courts et répétés) subviennent..... un problème de débit de carburant restreint vers la PI donc anomalie d'injection scratch

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Jeu 30 Nov 2017, 13:23
Merci pour la participation.
La démonte pour la vérification de la pompe/filtre est prévue ce WE.
Cette clio va sur ses 96000 kms.
En ce qui concerne l'entretien, il a toujours été fait chez Renault jusqu'à une crasse (changement de pièces sans mon accord) et depuis je suis chez Speedy. Tout est à jour.
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : bordeaux
Emploi : dessinateur
Niveau technique automobile : moyen
Date d'inscription : 01/12/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Ven 01 Déc 2017, 17:12
Bonjour, j'ai le même souci avec une clio 3 tce 1.2 100ch de 2008 . 113.500 km.
Le véhicule roule tous les jours, j'ai testé un nettoyant moteur ( a ajouter au carburant ) qui a amélioré la chose, mais toujours cette coupure moteur aléatoire à l'accélération. Sauf, en ce moment ... Avec un temps froid, je peux rouler 20 à 30 km sans aucuns problèmes...

Je pensais a une prise d'air "possible", un joint "torique" HS  "au boitier papillon" ou au "Corps papillon" défectueux, encrassé, ...
J'ai pensé aussi aux sondes lambda, mais en les démontants et en les voyant de près, elles sont très propres et vu le post à Pipouic, je ne pense pas non plus à ça. J'ai les mêmes symptômes que toi.

Je vais testé un Carbon-Cleaning (Décalaminage de votre moteur). Pour 70 € et voir par la suite.
Véhicule entretenu au garage Renault et à jour, c' est une première main et la valise ne détecte rien d'anormal.
Je vous tiens au courant.
Zino.


Dernière édition par zino le Sam 02 Déc 2017, 09:11, édité 1 fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 502
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Sam 02 Déc 2017, 07:49
Bonjour Pipouic,

Les moteurs essence se sont pas mal complexifiés avec l'arrivé de ces nouvelles générations (Tce, Vti, THP, TFSI, etc...) ce qui rend le diag plus difficile.

Dans la mesure où le voyant diag s'est allumé, il y a des chances qu'un code défaut soit enregistré dans la mémoire du calculateur. Il faudrait en premier lieu passer la valise afin de relever ce code défaut, ce qui nous permettrait d'en savoir un peu plus et ainsi aiguiller le diagnostic.


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Ven 15 Déc 2017, 14:45
J'ai parlé de mon problème à quelques personnes via mes connaissances est ils m'ont conseillé d'abord de se concentrer sur l'alimentation en essence.
Ils m'ont donc conseillé de démonter les tuyaux d'alimentation de carburant, de rechercher un éventuel "bouchon".
Pour le fameux bouchon/pompe/filtre, le plus contraignant est de "tomber le réservoir car l'ouverture dans le châssis sous les sièges n'est pas assez grand pour retirer le système (putain d'ingénieur de mes 2). J'ai encore remis à plus tard le démontage car je pense avoir accès à un pont pour travailler sereinement.
En tous cas si vous avez des photos d'un éventuel démontage ou d'un croquis officiel de ce D4FT, n'hésitez pas à les partager.
Pour la valise, les gens de Speedy n'avaient rien vu, on t'il fait leur boulot ? en tout cas, combien vaut un passage valise ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 502
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Sam 16 Déc 2017, 06:55
Bonjour,

ce qui est étonnant c'est que tant que tu ne fais pas de reprises, la voiture fonctionne bien... scratch

Si j'ai bien compris, chez Speedy ils ont passé le diag avant l'allumage du voyant, donc le phénomène n'était peut-être pas assez prononcé pour remonter un défaut. Maintenant qu'il s'est allumé, je pense qu'il doit y avoir quelque chose. Pour le prix du diag, cela peut différer mais pour une simple lecture de défaut, je pense que cela tourne autour d'une 30€ en moyenne.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Mar 19 Déc 2017, 12:41
La voiture tousse vraiment longtemps (plus de 30 secondes en continu) pour enclencher le clignotement du symbole moteur, synonyme de pollution.
Cela nous arrive 1 fois par mois environ mais comme on sait ce qui déclenche cela, on fait en sorte que cela ne se produise pas.
Pour Speedy, le voyant s'était allumé (je dirais plutôt clignoter jusqu'à l’arrêt des à-coups. Mais il n'avait rien vu, et comme les à-coups ne se produisent pas en statique, il en en déduit qu'il n'y avait rien.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 502
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Jeu 21 Déc 2017, 05:10
Ok, malheureusement le seul moyen de savoir véritablement ce qu'il se passe c'est de faire une lecture des défauts au moment où le problème survient. Sans ça, tu pourrais remplacer la moitié des pièces du moteur et ne rien résoudre, ce qui n'est évidemment économiquement pas envisageable...

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Mer 03 Jan 2018, 12:56
Je suis allé dans un garage que je connais, la gérante est une très bonne mécanicienne.
Lecture Valise :
DF 436 : DETECTION DE RATES DE COMBUSTION.
DF 061 : RATES DE COMBUSTION SUR CYLINDRE 3.
+ un code sur un soucis pollution (lié à l'allumage du voyant).
Je précise que cette voiture n'a fonctionné presque qu'avec du SP95-E10, et la garagiste m'a dit que ce carburant était une vrai "merde" pour ces moteurs. J'en suis à 1.5 plein de SP98 avec un bidon de nettoyage circuit carburant.
Donc injecteur 3 ? Encrassement de la ligne pré-injection ? Ou peut être capteur sur Volant moteur (PMH).
Voilà.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 36
Localisation : Guyancourt
Emploi : Ingénieur
Niveau technique automobile : Intermédiaire
Date d'inscription : 30/11/2017
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Jeu 04 Jan 2018, 12:00
Réputation du message : 100% (1 vote)
D'après ce que je voit que l'internet, ce genre de problème n'est pas isolé sur les TCE100 (dans ce cas précis).
Est ce du a une conception ancienne du moteur et ses "mauvais choix technique", à la défaillance ponctuelle de composant, d'un réglage mécanique moteur à vérifier ou à l'utilisation du SP95-E10 qui pourrit petit à petit les moteur ?...
La liste non exhaustive des choses à regarder (si l'on considère que le composant pourrait avoir des dysfonctionnements ponctuels) :
- Encrassage circuit pré-injection.
- Problème sur rampe injection.
- Problème d'injecteur, corps ou joints.
- Capteur PMH volant moteur.
- Capteur pression absolue admission air.
- Problème du admission d'air (tuyau ou raccord abimées ).
- Pompe carburant réservoir (même si je pense que les à-coups serait moins francs).
- Tuyauterie carburant allé et retour abimée.
- Catalyseur trop abimé.
- Sonde lambda HS (dans mon cas j'ai vérifié, rien).
- Bobine allumage (sur ce moteur elle est unique, changé mais même problème).
- Bougies et câble bougies (à voir mais neuves de mai et le problème existait avant et après remplacement bougies,  câbles changés mais même problème).

La liste et longue.
Je viens de commander un capteur PMH neuf, à 22€ ce sera déjà ça de fait.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 502
Age : 30
Localisation : Rodez
Emploi : Réf Tech Peugeot
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

malade Re: [ Renault Clio 3.2 TCe 100 ess an 2010 ] A-coup à l'accélération

le Sam 06 Jan 2018, 15:11
Bonjour Pipouic,

une chose simple (normalement...) à faire et qui ne coûte rien, c'est d'inverser l'injecteur avec un autre, le n°1 par exemple, effacer les défauts et réaliser un essai routier jusqu'à ce que le défaut réapparaisse.
Il faut refaire un diagnostic et voir si le défaut est lié à l'injecteur (ratés combustion cylindre 1 dans notre exemple) ou si le problème est lié au cylindre, auquel cas les ratés de combustion restent sur le cylindre n°3.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas !
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum