Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 09:32BMW PASSION
bonjourHier à 06:17ced-46
holla Hier à 06:07ced-46
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : saone et loire
Emploi : employé
Niveau technique automobile : faible
Date d'inscription : 10/12/2017
Voir le profil de l'utilisateur

[ FORD Cmax 1.8 Tdci 115 an 2007 ] perte de puissance

le Dim 10 Déc 2017, 08:50
bonjour a tous,

je viens demander de l'aide car j'ai un problème sur mon cmax de 2007, 170m km, 1.8 tdci 115cv moteur duratorq.

Je me suis aperçu en doublant que je ne pouvait plus accélérer correctement, en 3 et 4eme le moteur donnait des acoups lors d'une accélération trop franche.
J'ai fait plusieurs tests et les résultats sont constants:

- accélération en fond de 2, aucun problème, le moteur prends 4000 tours sans broncher, par contre en passant la 3éme pédale appuyée a fond, a 2000 tours le moteur semble s'étouffer. j'arrive a passer les 3000 en relâchant la pédale et en ré-accélérant sur un filet de gaz.

-même essai mais en 1ere et même résultat sauf que cette fois c'est la 2eme qui pinaille

impossible de faire monter la 4eme a plus de 3000, en relachant les gaz on gagne 2 a 300 tours mais pas plus.
je ne vois pas particulièrement de fumées et la voiture se comporte bien en utilisation normale. pas de perte de puissance a bas régime.

En fouinant, j'ai vu qu'il pouvait s'agir du débitmètre, que chez certains une fois débranché la voiture allait mieux mais chez moi ça va pas du tout. Au point mort impossible de prendre des tours. j'ai inspecté le filtre a air ras. j'ai bouché la vanne egr avec une plaque que j'ai acheté exprès et là le problème n'est pas résolu mais la voiture se comporte différemment. il n'y a plus d'acoups mais elle plafonne sans monter plus haut qu'avant...
je l'aurai bien fait passer a la valoche mais le soucis est que je n'ai aucun message de défaut ni aucun voyants allumés.

en somme, le turbo fait le boulot, sans bruits particuliers, le débitmètre envoie ses infos, la vanne egr est hors de cause(?) peut être un filtre a GO?
je m'en remet a votre expertisa car là je suis perdu
Slan
Tech-modo
Tech-modo
Masculin Nombre de messages : 586
Age : 31
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

Re: [ FORD Cmax 1.8 Tdci 115 an 2007 ] perte de puissance

le Dim 10 Déc 2017, 10:23
Salut Cyriack,

un petit passage à la valise ne peut pas faire de mal, car même si le voyant ne s'est pas allumé, il y a peut-être un défaut enregistré.

Sinon, effectivement un filtre à gasoil encrassé pourrait produire cet effet là, essaie de voir depuis combien de temps il n'a pas été remplacé. Le seul détail qui m'interpelle c'est que les à coups aient disparu en bouchant la vanne EGR... scratch

Le véhicule est-il équipé d'un FAP?

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : saone et loire
Emploi : employé
Niveau technique automobile : faible
Date d'inscription : 10/12/2017
Voir le profil de l'utilisateur

Re: [ FORD Cmax 1.8 Tdci 115 an 2007 ] perte de puissance

le Dim 10 Déc 2017, 13:05
hello slan,

le filtre est vieux c'est sûr, je vais vérifier si c'est  faisable soi-meme. normalement le 1.8 n'a pas de fap (si ce que j'ai lu est exact) j'avais envisagé cette hypothèse mais seuls les 1.6 en seraient équipés.
quand a la valise, je la ferait passer si le changement de filtre n'y fait rien, quand je vois le prix demandé juste pour la brancher
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum