Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
aixiam 400Hier à 17:58albatros
L'Union fait la Force ...Dim 21 Jan 2018, 13:18albatros
PrésentationDim 21 Jan 2018, 09:40albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Auvergne
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 13/12/2017
Voir le profil de l'utilisateur

r?solu [ Opel combo 1,3 cdti an 2007 ] Problème turbo ou électrovanne (résolu)

le Mer 13 Déc 2017, 12:38
Bonjour,
J'ai un problème avec ma voiture (100.000 km) et j'essaye d'abord de trouver mieux la cause.
Le code erreur est P0243
Quand j’accélère un peu plus fort à partir du 3ème (autoroute ou dans une pente), le moteur se met en mode dégradé avec le voyant clef allumé. Il faut à chaque fois arrêter le moteur pour faire disparaitre le voyant.
Est-ce qu'il a un moyen de vérifier si la cause est l’électrovanne? Je pense que le tuyaux sont bons et le connexion électrique aussi.
Si je branche la pompe directement sur le turbo sans passer par l’électrovanne, le wastergate bouge aussitôt, même au ralenti.
J'ai observé la tige du wastegate du turbo avec l’électrovanne branché, il ne bouge pas de tout quand j'accélère (pas en roulant, je ne peux pas vérifier...)
Je voudrais savoir comment le wastegate devrait marcher si tout va bien, à partir de quelle moment il doit s'ouvrir, ça dépend de la vitesse du moteur seulement ou il faut avoir de le charge en roulant?
Merci pour votre aide!
Heiko
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Auvergne
Emploi : sans
Niveau technique automobile : bricoleur
Date d'inscription : 13/12/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel combo 1,3 cdti an 2007 ] Problème turbo ou électrovanne (résolu)

le Ven 15 Déc 2017, 21:33
c'est ok j'ai résolu le problème moi même
Un coup de WD40 dans l’électrovanne
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31990
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Opel combo 1,3 cdti an 2007 ] Problème turbo ou électrovanne (résolu)

le Sam 16 Déc 2017, 06:57
Salut,

Merci pour le partage d'infos

Sujet répertorié ici : www.techniconnexion.com/t30540-les-problemes-resolus-moteur-opel-combo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum