Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : Nîmes
Emploi : Caviste
Niveau technique automobile : Moyen
Date d'inscription : 08/01/2018
Voir le profil de l'utilisateur

[ Opel corsa b 1.0 12v an 1998 ] Problèmes d'embrayage

le Lun 08 Jan 2018, 23:11
Bonjour
Voila g un petit problème avec mon embrayage sur mon opel corsa b 1.0 12v de 98 g mon levier d'embrayage qui a pas de tension même apres avoir changer le kit d'embrayage et la fourchette je n'ai aucune tension je peut faire bouger le levier avec la main comme si je n'avait pas d'embrayage si quelqu'un aurait une idée je suis preneur merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 32323
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel corsa b 1.0 12v an 1998 ] Problèmes d'embrayage

le Mer 10 Jan 2018, 05:23
Salut,

As-tu bien vérifié la fixation du cable au niveau de la pédale et la fourchette ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : Nîmes
Emploi : Caviste
Niveau technique automobile : Moyen
Date d'inscription : 08/01/2018
Voir le profil de l'utilisateur

Re: [ Opel corsa b 1.0 12v an 1998 ] Problèmes d'embrayage

le Mer 10 Jan 2018, 16:29
Ced-46 oui sa vien pas de la c directement le levier qui est sur la boite de vitesse je le fait bouger comme si il ni avait pas de pression dessus alors qu'il devrait y avoir une tension avant de temettre le cable pour que la pédale se releve et rien
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum