Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationAujourd'hui à 03:00Hervé-Jules
Partagez
Aller en bas
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 48
Localisation : luxembourg
Emploi : sans
Niveau technique automobile : aucun
Date d'inscription : 22/01/2018
Voir le profil de l'utilisateur

[ Aixam 400 an 1997 ] problèmes électriques

le Lun 22 Jan 2018, 16:59
Bonjour j ai une aixiam 400 de 1997 et hier petite betise j ai mis les câbles de démarrage a l envers aujourd’hui hui j ai démarré avec les câble mais plus de phare ni essuie glace ni rien quesque je doit faire merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4877
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Aixam 400 an 1997 ] problèmes électriques

le Lun 22 Jan 2018, 17:58
:bienvenue:

nathalie

Bonsoir,

Première vérification à faire les fusibles à voir dans votre carnet d'utilisation du constructeur fournit avec le véhicule

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum