Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 06:39Heit17
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 46
Localisation : saint cyr la rosière
Emploi : maraicher
Niveau technique automobile : 3
Date d'inscription : 30/01/2018
Voir le profil de l'utilisateur

[ Renault Kangoo 1.4 ess an 1999 ] Problème de démarrage

le Mar 30 Jan 2018, 16:54
Bonjour à tous,

1.4L RXE du 26/11/1999
Type : VF1KC0HAF21581746
KC0HAF c'est un moteur E7J 634

Depuis plusieurs mois (aout) je rencontre un problème de démarrage sur mon Kangoo : il cherche à démarrer mais cela ne fonctionne pas. Tout est correct niveau mécanique (alternateur, batterie, démarreur, antidémarrage)

Pour réussir à démarrer, je dois débrancher la batterie, et au bout de quelques minutes (des fois 3-4, des fois plutot 10 mn), là elle veut bien démarrer.

Je l'ai emmenée plusieurs fois au garage.
La valise indique ceci :



Les relais ont été changé par le garage, j'ai nettoyé le capteur PMH mais rien n'y a fait

En furetant de ci de là, je suis tombé sur un sujet de ce forum :

Celui-ci

et j'ai trouvé que ca y ressemblait bien

Mais alors pourquoi faire un nouveau post ? Eh bien l'auteur du message était un pro, et au vu des échanges sur le post, il y a des choses que j'ai compris et d'autres pas mais surtout comment faire ?

Alors si vous voulez bien m'aider ca serait super

Si je devais établir un plan, je dirais qu'il faudrait :
- voir si il s'agit du même problème
- si oui, appliquer la solution appliquée sur la Clio
- si non, eh ben j'en sais rien


Dernière édition par ced-46 le Mer 31 Jan 2018, 05:31, édité 4 fois (Raison : infos motorisation)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5563
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Kangoo 1.4 ess an 1999 ] Problème de démarrage

le Mar 30 Jan 2018, 20:12
scratch

Bonsoir cyrillem

Tu écris, je cite: Depuis plusieurs mois (aout) je rencontre un problème de démarrage sur mon Kangoo : il cherche à démarrer mais cela ne fonctionne pas. Tout est correct niveau mécanique (alternateur, batterie, démarreur, antidémarrage)

Questions: avant le mois d'Août es-ce que ce problème est apparu subitement ou de manière aléatoire avec quelques alertes matérielles et/ou suite à une réparation sur le Kangoo (maintenance ou révision) ... Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 46
Localisation : saint cyr la rosière
Emploi : maraicher
Niveau technique automobile : 3
Date d'inscription : 30/01/2018
Voir le profil de l'utilisateur

Re: [ Renault Kangoo 1.4 ess an 1999 ] Problème de démarrage

le Mer 31 Jan 2018, 09:08
Bonjour Albatros,

Eh bien... en fait je ne sais pas car je l'ai achetée en juillet.
Je sais qu'en juin l'ancien proprio avait eu le problème et que la pompe à essence avait été changée

Quelqu'un comprends ce qui a été fait pour résoudre le problème (je parle du post que je cite plus haut)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum