Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Toyota D4D 143 cv de 2015Sam 08 Déc 2018, 10:02albatros
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 38
Localisation : Bas-Rhin
Emploi : Cadre
Niveau technique automobile : Bricoleur confirmé
Date d'inscription : 31/01/2018
Voir le profil de l'utilisateur

[ OPEL MERIVA 1.7 CDTI an 2006 ] Problème de démarrage moteur chaud

le Mer 31 Jan 2018, 13:07
Bonjour,

Voilà je rencontre depuis quelques temps un problème persistant sur mon opel merival 1.7 CDTI (2006 - 320 000 Km). Lorsque j'arrête mon moteur après avoir roulé 10/15 km, en somme que le moteur est chaud (température 90°), impossible de le redémarrer.

Pas de souci de démarreur ou de batterie. Le moteur est entrainé par le démarreur mais aucune explosion ne se produit. Il faut alors attendre 2 - 3h et là çà redémarre normalement. Bon du coup je réfléchie à deux fois avant de couper le contact. A contrario si je démarre le moteur et l'arrête avant qu'il ne soit vraiment chaud (petit trajet 2/3 km) je parviens à redémarrer sans difficulté. J'en déduis que c'est lié à la chauffe du moteur.

Une fois démarré le moteur fonctionne très bien, pas de raté, pas de perte de puissance.

J'ai déjà remplacé le filtre à gasoil, les bougies de préchauffage, débranché / rebranché les différents fusibles, vérifier la charge de la batterie. Par contre, là je ne sais plus trop comment aborder le problème.

Si quelqu'un a déjà été confronté à un problème semblable ou aurait des idées d'investigations à mener je suis preneur.

Merci d'avance
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum