Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ventilo se declenche pasMer 23 Mai 2018, 22:10Remydu33
hello ! Mer 23 Mai 2018, 05:28ced-46
PrésentationMer 23 Mai 2018, 05:23ced-46
presentationMer 23 Mai 2018, 05:18ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Angers
Emploi : sans
Niveau technique automobile : bof
Date d'inscription : 15/02/2018
Voir le profil de l'utilisateur

r?solu [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Jeu 15 Fév 2018, 14:08
Bonjour à tous, ceci est un appel au secours.
Comme indiqué dans l'objet, ma titine refuse de démarrer.
C'est une ford mondeo 2l tdci de 2003 type mine : mfd54a2l0073. Elle a 300000km
Ce matin (05h00), je m'installe au volant avec l'intention d'aller faire le plein car le voyant de réservoir s'était allumé la veille 15km avant mon logis.
La clef dans le contact, je tourne et clac clac clac mais rien d'autre.
Je décide d'aller chercher 10 litres de gasoil afin de remplir un peu pensant qu'il s'agit de ça.
Le jour s'est levé et j'y vois donc plus clair.
Même bruit lors de la tentative, et même résultat.
Cependant j'ai noté des comportements étranges.
- les aiguilles de mon tableau de bord se mettent toutes à fond et reviennent à zéro
- le compteur kilométrique est réinitialisé à zéro également
- ma ventilation aimerait bien partir puis en fait non

j'ai vérifier les fusibles dans la boite en bas à droite du bloc moteur : tout va bien.

Mes connaissances en mécanique auto sont réduites, je n'est pas de scrupules à mettre les mains dans le cambouis faut il encore pouvoir glisser ses mains quelque part.

J'ai besoin d'aide afin de pouvoir diagnostiquer cette panne et peut-être pouvoir encore profiter du confort de ma titine.
Merci par avance.

Caiphas
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5202
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Jeu 15 Fév 2018, 18:08
:bienvenue:

Caiphas

Bonsoir,

Ce genre de symptômes ressemblent fortement à une batterie " Malade " ... il faut la recharger tout dépend du nombre d'années de service sinon la remplacer par une neuve

As tu essayé de la démarrer en la câblant sur un véhicule de secours ou en la poussant Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Angers
Emploi : sans
Niveau technique automobile : bof
Date d'inscription : 15/02/2018
Voir le profil de l'utilisateur

r?solu Re: [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Ven 16 Fév 2018, 07:09
Merci pour ta réponse, Je teste ce matin je croise tous les doigts que j'ai pour que cela ne soit que ça.
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 44
Localisation : Angers
Emploi : sans
Niveau technique automobile : bof
Date d'inscription : 15/02/2018
Voir le profil de l'utilisateur

r?solu Re: [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Ven 16 Fév 2018, 15:25
Batterie changée et hop ça démarre !!!
J'avais vérifié cette dernière il y une semaine et elle était encore bonne ; je n'avais donc pas imaginé que cela puisse venir de ça.
Merci encore, je sais pourquoi je sert à droite quand je vois arriver des deux roues derrière.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5202
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Ven 16 Fév 2018, 18:20


Caiphas

Donc mon diagnostique était bon, le problème c'est qu'une batterie ne prévient pas lorsqu'elle vous laisse en panne surtout avec les premiers froid qui l'achève brutalement affraid

de respecter les deux roues qui arrivent derrière toi en général nous Motards remercions l'automobiliste soit par un signe de la main avec les doigts en V ou en tendant la jambe droite ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 32253
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Ford Mondeo 2.0 tdci 115 ] ne démarre plus (résolu)

le Sam 17 Fév 2018, 04:53

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum