Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationHier à 05:21ced-46
présentationSam 10 Nov 2018, 09:39ced-46
présentation par samfor85Sam 10 Nov 2018, 09:21ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 99
Localisation : paris
Emploi : ingé
Niveau technique automobile : moyen
Date d'inscription : 04/03/2018
Voir le profil de l'utilisateur

[ Renault Clio II 1.5 dci 65 ] coupure moteur

le Dim 04 Mar 2018, 20:55
Bonjour   ,

Il y a quelques jours, j'ai eu une mésaventure avec ma petite clio.

En rentrant des courses, j'arrive dans la descente devant chez moi et la d'un coup le voyant stop s'allume, j'ai a peine le temps de le voir que le moteur s'éteint brusquement tout seul. Et ensuite il me semble que le voyant d'huile s'allume.

J'essaye de redémarrer mais ca broute et refuse de redémarrer. (comme si la mécanique essayait et l'électronique empêchait, mais ca ce n'est que mon avis).

Du coup je la laisse en bas de la descente et je reviens quelques minutes après avoir déchargées mes courses.

La j'essaie de démarrer et ca démarre nickel, pas de voyant qui s'allume ou quoi, du coup j'en profite pour remonter en marche arrière la descente pour pouvoir me garer sur une place de parking.

Juste au moment ou j'ai fini de me garer, le voyant stop s'allume, le moteur se coupe tout seul et dans la foulée (je me rappel plus vraiment de l'ordre) le voyant d'huile s'allume...

Du coup j'ai vérifié le niveau d'huile et il est bon.

J'ai utilisé la voiture toute la semaine et aucun soucis. Et la aujourd'hui rebelote ça a coupé alors que j'étais a l’arrêt a un feu... No  

Les voyants qui reste affiché alors que j’essaie de redémarrer après une coupure (je précise que juste après la coupure le moteur ne démarre pas, je lance le démarrage, le démarreur tourne et le moteur broute mais il ne démarre pas comme si l’électronique l'en empêchait) :



Avez vous des idées ? Qu'est ce que qui peut provoquer une coupure moteur comme ça ?  confused

Merci de votre aide.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum