Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme GarantieAujourd'hui à 00:07sarti33
Clim serie 1 118d 2014Aujourd'hui à 00:01sarti33
nikodemusHier à 07:12albatros
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 28
Age : 26
Localisation : Yvelines
Emploi : Conducteur travaux bâtiment
Niveau technique automobile : apprenticurieuxpassionné
Date d'inscription : 25/09/2015
Voir le profil de l'utilisateur

pas super [ Ford Mondeo 2.2 TDCI 155 an 2005 ] Suite Remplacement turbo ne fonctionne plus comme avant

le Mer 07 Mar 2018, 20:52
Bonjour,

Mon véhicule est une Ford Mondeo SW 2005 , moteur 2.2 TDCI 155cv 360 nm
230 000 kms

suite à casse turbo  en février  :
bruit de turbine, fumée blanche très dense et puissance d'un 2.2 atmo,

je fais remplacer le turbo par un garagiste pour la modique somme de 1600€TTC ( prix de la pièce neuve 1000€ pour de la pièce de bonne qualité ) y compris vidange 5w30 +  nettoyer échangeur et durites.

Suite à ce remplacement, le véhicule ne fonctionne plus du tout de la même manière.  
Il m'a dit premièrement que mon moulin était rincé
Puis que c'est normal  et que ça dépend du réglage sur le banc et que j'avais surement un turbo modifié.
enfin que c'est parce qu'il faut roder le turbo et rouler un peu avec et que ça ira mieux ensuite.
et pour terminer, que y'a peut etre une soupape qui à pris un coup, ou une autre pièce abimée...
Bref, rien de très clair. et je ne sais plus quoi penser.

Mon constat ce jour est que le couple était présent dès 1500 tours   avant la casse turbo.
Aujourd'hui l'accélération se fait sentir à 2200 tours minutes , et la voiture semble moins bien tourner qu'avant.
J'ai passé la voiture au banc pour controle  : 125 cv et 220 Nm à 3250 tours.
Or elle est annoncée à 155cv et 360 nm à 1800 trs.
soit un gros problème avec le couple à mon sens.

Avez vous déjà rencontré ce genre de problème ?

pensez vous que le turbo puisse etre de mauvaise qualité ?
> c'est une pièce reconditionnée mais je n'ai pas la provenance. Ref 752233-3

Merci par avance pour vos réponses.

bonne soirée à vous


Modération : erreur sujet replacé dans la marque Ford  No
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 50
Localisation : Champagne ardenne
Emploi : sans
Niveau technique automobile : moyen
Date d'inscription : 05/12/2013
Voir le profil de l'utilisateur

pas super Re: [ Ford Mondeo 2.2 TDCI 155 an 2005 ] Suite Remplacement turbo ne fonctionne plus comme avant

le Mar 13 Mar 2018, 04:37
bonjour

votre véhicule a toute de même plus de 20000km et qu'une usure est présente a ce kilométrage , il donc normal qu'au banc la puissance ne soit plus celle de ces premier jours . c'est ce que j'en conclut personnellement .



Nouveau
Nouveau
Masculin Nombre de messages : 28
Age : 26
Localisation : Yvelines
Emploi : Conducteur travaux bâtiment
Niveau technique automobile : apprenticurieuxpassionné
Date d'inscription : 25/09/2015
Voir le profil de l'utilisateur

pas super Re: [ Ford Mondeo 2.2 TDCI 155 an 2005 ] Suite Remplacement turbo ne fonctionne plus comme avant

le Mer 14 Mar 2018, 12:23
Bonjour,
je suis entièrement d'accord avec vous. Elle n'est pas neuve,

le fait est qu'avant la casse du turbo, le couple était bien présent dès 1500 tours minutes.
Aujourd'hui à 2100 tours par minutes.
Et les ressentis que j'avais étaient complètement différents.
Je suis persuadé que le couple indiqué à 360nm et les 150cv étaient bien présents avant remplacement du turbo.
-140nm et -30 cv ça fait beaucoup.

ps : la feuille de réglage au banc du turbo n'est plus disponible.

Je pense m'orienter vers une expertise du véhicule

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum