Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Lun 13 Aoû 2018, 10:11dylanimpines
ma presentation Lun 13 Aoû 2018, 10:10cramer2a
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : Castres tarn
Emploi : Intérimaire
Niveau technique automobile : Base , une préférence pour les véhicules anciens et simple les deux roues aussi !
Date d'inscription : 10/03/2018
Voir le profil de l'utilisateur

[ Volkswagen Polo 6n 1.9 D an 1996 ] Problème électrique

le Sam 10 Mar 2018, 23:21
Salut à tous et toutes

Je viens vers vous car j'ai un problème sur une vw polo diesel 1.9 D moteur diesel type AEF ,
j'ai depuis quelques temps la courroie d'accéssoire qui chuinte parfois ! la changer pas de problème .. sauf que hier j'ai la batterie complètement vide , et elle est neuve je viens de la changer pour information j'ai pas utilisé ma voiture , 48 heures après je viens m'en servir tourner la clé de contact et c'est zéro .
Depuis 15 jours j'ai observé au tableau de bord l'aiguille du compte tour moteur qui fait la folle moteur au ralenti elle passe 1000 trs min à 1400 redescend à 1000 remonte  ect parfois tout est normal .. quand je met le clignotant l'aiguille du compte tour passe de 1000 à 1500 au même rythme que le tic tac du clignotant ce phenomène disparait quand les feux de croisement sont allumés ! cette voiture m'épate  , des avis ? merci de vos suggestions .
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5450
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Volkswagen Polo 6n 1.9 D an 1996 ] Problème électrique

le Dim 11 Mar 2018, 07:09


Polo 81

Bonjour,

A vérifier si les cosses de la batterie sont bien serrer, la panne ressemble fortement à un problème de masse (négatif) à contrôler si un câble ou tresse non serrer voire coupé entre le châssis et le moteur (bloc)

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum