Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationVen 12 Oct 2018, 01:39ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 43
Localisation : HONDSCHOOTE
Emploi : Employé de la fonction publique
Niveau technique automobile : Débutant
Date d'inscription : 20/03/2018
Voir le profil de l'utilisateur

[ VW T4 2.5 tdi ACV an 1998 ] démarre et cale

le Mar 20 Mar 2018, 07:09
Bonjour à  toustous, je rencontre un problème avec mon transporter 2.5 tdi 102, moteur ACV, de nov 1998.
Suite à une casse moteur à 285 000 km, mon garagiste à procédé au remplacement du moteur par un échange standard acheté chez motoren Mertel à Cologne en Allemagne, société réputée depuis plus de 40 ans dans le reconditionnement des moteurs.
Le moteur ayant été livré sans accessoire, mon garagiste a remonté sur le nouveau moteur la pompe à injection et les injecteurs de l'ancien moteur, il a posé un kit de distribution neuf et calé la pompe.
Après tout cela, le moteur a démarré puis a calé au bout de 2 secondes.
Mon garagiste a donc pensé à un problème de calage de la pompe à injection, il a alors déposé mon véhicule chez VW où ils n'ont su résoudre le problème.
Quelqu'un qui aurait par hasard rencontre le même problème suite au remplacement d'un moteur identique pourrait il m'aider ?
J'ajoute que mon garagiste a réussi à démarrer le moteur en injectant du dégraissant dans la filtre à air, sans cela le moteur ne démarre pas.
Merci d'avance pour vos réponses
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 321
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

Re: [ VW T4 2.5 tdi ACV an 1998 ] démarre et cale

le Mar 20 Mar 2018, 13:31
Réputation du message : 100% (1 vote)
Bonjour Zythos,                                                               :bien vu 

Si le moteur démarre avec du start-Pilot ou du nettoyant frein, c'est déjà une bonne chose.
Il n'y a pas de gazole dans tes cylindres, ou, pas au bon moment.
Ton moteur doit être un 5 cylindres avec pompe injection EDC Bosch.
Faire très attention à la clavette de la pompe d'injection au remontage, c'est souvent ça la panne si le calage est bon.
Il faudrait dévisser un tube d'injecteur pour voir si le gazole arrive bien aux injecteurs, ne cherchez pas la pression, il y en a très peu, juste voir si ça coule régulièrement quand on actionne le démarreur.
Si le gazole sort régulièrement, vérifiez le calage avec le PMH.

S'il n'y a pas de gazole qui sort des tubes d'injecteurs, tiens nous au courant.
à suivre....
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum