Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
probleme batterieAujourd'hui à 20:58albatros
Présentation Jeu 19 Juil 2018, 07:18Itshi67
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

[ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 11:30
Bonjour à tous,
samedi ma mondéo s'est arrêtée en roulant, sans aucun signe avant coureur.
Elle ne redémarre plus, et à la valise rien, le garagiste ne comprends pas d'où vient la panne. Elle tousotte avec le starpilote mais ne tiens pas...
Tout le monde en perd son latin, si vous avez des infos pouvant nous aiguiller cela serait sympa :)

Pour info, la vidange et tous les filtres ont été changés la veille de la panne, et le capteur arbre à came cet hiver.
Merci pour votre aide...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1750
Age : 47
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 12:30
Bonjour

C'est bien le problème lorsqu'on a une valise mais qu'elle ne donne aucune piste, on est bien vite perdu.

Il ne reste plus qu'à faire des investigations et y aller point par point pour arriver au point final.

On commence par ordre.

Je suppose que le dialogue avec le calculateur moteur s'est bien passé, qu'il n'y a pas eu de refus de lecture donc tout s'est bien passé. Ensuite, il n'y a pas de led d'immobilisateur électronique (antivol) qui clignote même quand on actionne le démarreur.

On va donc procéder par ordre et suivre la séquence suivante:

- Vérifier que tous les fusibles sont en ordre
- Vérifier que la pompe de gavage tourne et débite correctement
- Faire un test de retour d'injecteurs.

Déjà, après ça, on en saura déjà un peu plus.

A suivre.
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 12:35
Merci @bleualpine
Alors je n’étais pas là pour le passage à la valise mais effectivement le garagiste n'a rien vu.
J'ai juste passé ma prise obd2 et mon appli Torque et je n'avais rien non plus.
On a vérifier le gasoil qui vient bien aux injecteurs.
Le garagiste m'a dit avoir vérifié les fusibles et les relais...
Par contre je n'ai pas vu de pompe de gavage, sous le siège arrière, du coup j'en ai déduis qu'il n'y en avait pas...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5350
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 12:38
scratch

Bonjour Astroboye

Peut-être regarder côté capteur PMH ... Suspect

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 12:45
@albatros,
j'ai vu que cela pouvait être ça sur les forums. Mais la question est comment savoir si cela vient bien du capteur PMH sans en changer?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5350
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 12:59


C'est très simple, il faut déjà le nettoyer ensuite si pas de résultat positif ... le tester de la manière suivante:



A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1750
Age : 47
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 13:00
Le gazole arrive au injecteur. On peut donc supposer que le système est en ordre, pompe de gavage comprise qui au passage devrait être située dans le réservoir, faisant cause commune avec le puit de jauge.

Le test suivant qui s'impose c'est test injecteurs.

Électriquement: controler qu'au borne de chaque injecteur (connecteur débranché) la résistance soit de l'ordre de 0.2 ohm (a défaut cela signifierait la bobine de l'injecteur HS)

Physiquement ensuite: test de retour des injecteurs pour controler que mécaniquement il soit en ordre.

Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 13:08
@albatros, je n'ai plus qu'à trouver les mesures fabricant du capteur :), la démonter et tester!
@bleualpine, je vais tester cela aussi, là j'imagine qu'il me faudra la valise pour avoir ces mesures?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1750
Age : 47
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 13:34
Non, aucun matériel sophistiqué nécessaire

Pour le controle électrique, un multimètre

Pour le controle mécanique

Voir vidéo:

https://www.youtube.com/watch?v=gEgyY-i32Kw

Pas besoin que le moteur démarre pour un vrai test retour injecteur, juste lancer au démarreur pendant une quinzaine de seconde et comparer les différences sur les injecteurs
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 13:42
ok, merci pour ces indications, je vais au garage et je donnerai un retour sur tout ça en fin de journée, merci encore à tous.
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Jeu 12 Avr 2018, 16:43
résultats au diag de mon collègue, enseignant de mécanique, pas assez de bar au démarrage, 600 kpascal soit 6bar au lieu des 200 attendues.
Apres vérification de la pompe avec lui il n'y a pas de bruit avec le contact et les mesures ne sont pas bonnes
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1750
Age : 47
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Ven 13 Avr 2018, 11:57
Bonjour

On avance dans le problème, c'était le deuxième point de contrôle que j'avais émis.

Maintenant, pour poursuivre il faut tester la pompe en la branchant en direct. soit elle ne se met pas en route, alors HS et à remplacer, soit elle fonctionne et il faut vérifier le cablage.

A suivre
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Ven 13 Avr 2018, 16:20
oui et merci encore pour l'aide et les conseils ;)
alors la pompe est démonté ainsi que le réservoir...mais quelle m***de!!!! (45mn)
Impossible de défaire les deux durites qui viennent s'enclencher au dessus de la pompe!!! (1h)
Le ergots ne bougent pas, on a essayé à trois impossible de les sortir...je vais réessayer au moment du remontage (mercredi) mais sans grand espoir.
La pompe est commandée chez AD avec réduction 130€.
à suivre et si vous avez des conseils pour ces fichues durites qui sont au dessus de la pompe je suis preneur!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 10:19
Alors sur mon modèle la pompe immergée n'a pas de moteur donc ca ne sert a rien!
Il faut que je trouve la pompe a carburant cela ressemble a un filtre a gazoil mais plus fin et long mais je ne la trouve pas...
Que le un peut il le dire ou elle se trouve,merci?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5350
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 11:19
study

Bonjour Astroboye

Logiquement la pompe se trouve sous la voiture côté trappe à carburant devant la roue arrière gauche ou droite

sur une ford mondeo il y a bien une pompe de gavage, elle sous la voiture cote droite (coté roue arrière) caché par un cache en plastic

Lire ce lien très explicite:

www.fiches-auto.fr/articles-auto/fonctionnement-d-une-auto/s-859-pompe-de-gavage.php

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 12:30
Pas de pompe a carburant ....j'y comprend plus rien
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 13:08
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 13:11
Ceci est la.pompe immergée. Bien qu'il n'y ait pas de moteur dedans il y a bien les durites qui remontent le gasoil...
Ce serait donc bien cela qu'il faut que je change?
Merci encore pour aide
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mer 18 Avr 2018, 17:56
je reviens après avoir tout remonter cette aprem. Tjs rien je ne comprends pas quelle est la panne...
: /
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : Limoges
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 18/06/2017
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mar 24 Avr 2018, 12:20
bonjour à tous, voilà apres avoir été dans un garage spécialiste diesel, le resultat donne 2 injecteurs de morts soit 720€ de réparation (recherche de panne et diagnostique injecteurs compris).
Qu'en pensez-vous pour un TDCI de 2005 (115) qui à 200.000?
cela en vaut-il la peine?
merci de vos avis
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5350
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Ford Mondéo 2.0 TDCI 115 Ghia an 2005 ] Moteur ne démarre plus

le Mar 24 Avr 2018, 12:51
scratch

Bonjour Astroboye,

Difficile de donner un avis compte tenu du kilométrage général de cette Mondéo + sa côte à l'argus officiel + les frais hors entretien que tu as déjà effectuer dessus sur le nombre d'années que tu possèdes ce véhicule en somme le rapport Qualité / Prix sans oublié aussi son confort et son agrément de conduite ...

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum