TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
probleme radioAujourd'hui à 09:47Marcellin
SERIE 1 2016 boite autoAujourd'hui à 09:12CathSeb
Bonjour de GirondeAujourd'hui à 04:19ced-46
Aller en bas
avatar
PhM78
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 46
Localisation : 78
Emploi : Salarié
Niveau technique automobile : 2/3
Date d'inscription : 02/08/2018

[ VW Passat CC v6 3.6 fsi an 2008 ] code erreur p 0441 persistant Empty [ VW Passat CC v6 3.6 fsi an 2008 ] code erreur p 0441 persistant

le Jeu 02 Aoû 2018, 18:01
Bonsoir,
Je suis possesseur d'une passat cc v6 3,6fsi de 2008 depuis 6 ans. Elle a 100000 kms. Aucun soucis sauf depuis mai : voyant moteur orange code P0441 (défaut de debit de vapeur d'essence EVAP). Après avoir fait des recherches j'ai remplacé l'electrovanne n80 et effacé le défaut. 5 semaines de tranquillité et reapparition du défaut. J'ai donc remplacé le filtre a charbon et effacé le defaut. Réapparition 8 jours après !
Je me dis que l'electrovanne neuve a ete "polluée" par le filtre a charbon que je n'avais pas remplacé. Je remplace une seconde fois l'electrovanne n80 et efface le défaut.
Tranquille pendant 5 semaines et réapparition du voyant .
Le comportement moteur est tout a fait normal. Pas de ratées, de trous a l'accélération...seulement le voyant et ce code erreur.
Pouvez vous me donner des pistes sur l'origine du problème et les moyens de le résoudre ?
Bien cordialement
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum