Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Moteur HS ?Aujourd'hui à 04:57Carole971
Toyota D4D 143 cv de 2015Sam 08 Déc 2018, 10:02albatros
Partagez
Aller en bas
Petit mécano
Petit mécano
Masculin Nombre de messages : 69
Age : 37
Localisation : eure 27
Emploi : jardinier
Niveau technique automobile : moyen
Date d'inscription : 04/05/2016
Voir le profil de l'utilisateur

[ Renault Megane 2 1.5 dci an 2006 ] probleme injecteur

le Mer 08 Aoû 2018, 22:34
bonjour a tous j ai un gros probleme avec ma megane je vous explique l histoire j ai acheter une megane dans l etat avec un probleme d injecteur  elle et noir 2 porte cuir noir toutes option elle ma plus des que je l ai vu mais je commence a me mordre les dois de l avoir acheter ou je vais tomber fous arriver chez moi je recherche des injecteur pour les changer je trouve 4 injecteur je l ai remonte et la magie elle démarre aucun default au compteur je vais l essayer et 2 kilometre plus loin elle se met a claquer et le moteur se coupe avec default injection donc je démonte les injecteur je l ai ouvre et la meme probleme injecteur griper je l ai dégrippe je rachète une pompe elle redémarre je vais l essayer et la 2 kilometre plus loin la voiture se coupe a nouveaux donc je me dis que sa vient du calculateur j'achète un kits de demarrage complet je vais essayer la voiture meme probleme 2 kilometre plus loin   je me dis que je me suis fais avoir avec ma pompe et mes injecteur donc je rachète une  megane complete qui roule tout les jour je rentre chez moi avec( a peut près 50 kilomètre)  elle marche tres bien aucun default au compteur je démonte le moteur pour le remettre dans ma noir je le remonte il démarre mais avec un default compteur (anti pollution a Controler ) je pense lui passer la valise pour l effacer donc sur de mon coup avec mon  nouveaux moteur que j ai tester dans la blanche je vais l essayer et la deviner quoi 2 kilomètre plus loin ;;;;;;;;;;;;;;; la voiture se coupe avec default injection a controler je me fais tracter chez moi je regarde les  injecteur ils sont griper alors que le moteur fonctionner tres bien dans la megane blanche je pense changer mon faisceaux aider moi et dite moi se que vous en penser avant que je tombe fous j ai énormément de patience mais la je perd les pedale
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum