Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
ne demmarre paAujourd'hui à 08:57mathieu15270
bonjour a tousAujourd'hui à 07:29ced-46
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 08:46
Bonjour à tous,

Voici le soucis que je rencontre avec mon Z4 depuis l'an dernier :


  • A froid au point mort et après démarrage du moteur

Le moteur broute quand j'appuie sur la pédale de frein, le phénomène s'arrête quand je relâche la pédale de frein.

  • Moteur "chaud toujours au point mort

pas de soucis de broutage quand j'appuie sur la pédale de frein.

  • Toujours au point mort

quand j'accélère et que j'appuie ensuite sur la pédale de frein en même temps, le régime moteur retombe directement au ralenti.

  • Toujours au point mort

Si je reste appuyé sur la pédale de frein et que j'essaye d’accélérer en même temps, la pédale d'accélérateur est inactive et aucune augmentation des tours .

Sur route, la voiture ne présente aucune perte de puissance, ni broutage dans les accélérations.
A la valise, un défaut de débitmètre apparaît.
Quand je tente de l'effacer moteur en marche, il y a un broutement au moment de l'acquittement puis le défaut revient instantanément.

La voiture a 70 000 km. Je fais son entretien moi même depuis que je l'ai acheté en 2014.
Auparavant, entretien exclusif concession.
Les bougies n'ont pas 10 000 km, les vidanges sont faîtes tous les 2 ans même si l'huile à moins de 5000 km.
Une bobine d'allumage remplacée il y 2 ans.
Sinon, RAS, idem pour son historique depuis sa mise en circulation.

Je n'ai trouvé nul part un cas identique sur le net, j'avoue être un peu perdu.
Personnellement j'ai du mal voir le lien avec le défaut de débimètre et vu son prix, j'essaye de voir si ça ne vient pas d'ailleurs ....

Voilà, si jamais vous auriez une piste sur ce soucis, n'hésitez pas !
Merci d'avance ;-)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5647
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 09:37
Réputation du message : 100% (1 vote)
study

Bonjour sebas62                                                               

En attendant que le collègue EXPERT BMW vous conseille avec efficacité, je me permet de répondre  

Vous écrivez, je cite: A la valise, un défaut de débitmètre apparaît. Personnellement j'ai du mal voir le lien avec le défaut de débimètre et vu son prix

Un essai à faire débranché le connecteur du débimètre et faire un essai routier

Quand au prix logiquement le Collègue va vous répondre qu'il faut mettre de la pièce d'origine BMW mais pour information, il y a plusieurs prix suivant les caractéristiques de cette Z4  

A suivre ...

Albatros


Dernière édition par albatros le Ven 07 Sep 2018, 14:20, édité 2 fois

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 10:20
Merci pour ton 1er retour Alabatros  
Je n'ai pas précisé dans le post mais j'avais fait un essai en débranchant le débitmètre.
Le problème est toujours présent malgré le fait qu'il soit débranché, d'où mon questionnement sur le lien avec le soucis ...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 13:50
@albatros a écrit:study

Bonjour sebas62

En attendant que le collègue EXPERT BMW vous conseille avec efficacité, je me permet de répondre  

Vous écrivez, je cite: A la valise, un défaut de débitmètre apparaît. Personnellement j'ai du mal voir le lien avec le défaut de débimètre et vu son prix

Un essai à faire débranché le connecteur du débimètre et faire un essai routier

Quand au prix logiquement le Collègue va vous répondre qu'il faut mettre de la pièce d'origine BMW mais pour information, il y a plusieurs prix suivant les caractéristiques de cette Z4 .

A suivre ...

Albatros




Salut ami Albatros 

Sil y a bien bien un endroit ,ou il ne faut pas les envoyer c'est chez tous ces "blaireaux"qui vendent des pièces à prix sacrifié fabriqués en ( Chine ou à Pétaouchnok )avec de l'acier à 
ferrer les lapins ,ils existe d'autres sites sérieux de pièces adaptables .

Sinon suivant le budget  des propriétaires de voitures ,de préférence monter de la  pièces origine constructeurs ou l'on est sur que le cahier des charges est respecté au même titre que la pièce  montée sur la chaîne à l'usine !

PS :Stp  corrige ton post en enlevant le ICI merci !

A+ 

Cdt JC


Dernière édition par BMW PASSION le Ven 07 Sep 2018, 14:00, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 13:59
@sebas62 a écrit:Merci pour ton 1er retour Alabatros  
Je n'ai pas précisé dans le post mais j'avais fait un essai en débranchant le débitmètre.
Le problème est toujours présent malgré le fait qu'il soit débranché, d'où mon questionnement sur le lien avec le soucis ...
Salut 


Le fait de débranché le débitmètre n'est pas une certitude à 100% , par ce que une valeur
de secours vas prendre le relais de la pièce débranchée ,le plus fiable c'est le passage sur 
une Valise Diag Personnalisée Bmw , ou vas apparaître un défaut chiffré ,à éviter les valises toutes marques ( bas de gamme ) !

Par contre pour des problèmes de causes à effet entre la pédale de freins et l'accélérateur je te conseilles d'aller voir le système de dépression c'est à dire toutes les durites relié sur la grosse durite du ( Mastervac de Freins ) ,il est fort possible qu'il y est une prise d'air , voir aussi le reniflard du carter d'huile qui ventile les vapeurs d'huile moteur !

Voila  à suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 15:40
Suite des  pièces à vérifier Moteur M54 :


PS : Mesureur massique d'air site sérieux en Allemagne voir :CECI


A Suivre 










___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 15:40
Suite des  pièces à vérifier Moteur M54 :


PS : Mesureur massique d'air site sérieux en Allemagne voir :CECI


A Suivre 











Dernière édition par BMW PASSION le Sam 20 Oct 2018, 10:56, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 17:07
Juste énorme ce retour, un grand merci !
J'avais déjà regardé "vite fait " au niveau des différentes durites. Je le ferais de façon plus approfondie.

J'apporte un petit supplément d'info concernant ce phénomène :
Toujours au ralenti et au point mort, j'accélère et stabilise le régime moteur à 3000 tr ( ou + car peut importe le régime, ça se produit à tous les régimes), j'appuie très doucement sur la pédale de frein. L'accélérateur devient "inactif" après une course de 1 ou 2 cm de la pédale de frein.
C'est comme un bouton ON/OFF et le régime retombe direct au ralenti.

Je vais essayer de prendre ça en vidéo, ça sera certainement plus parlant.
Merci déjà pour cet excellent retour !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 18:37
RE

En fait si j'ai bien compris il existe un déséquilibre important  de la dépression ,lorsque l'on actionne la pédale de freins ,effectivement le (Mastervac)  étant un gros consommateur de dépression c'est pour cela qu'il faut bien contrôler même les plus petits durites de dépression , celle aussi qui alimente le poumon du système DISA  sur le collecteur Admission voir sur le  dessin  ci joint aussi celle du reniflard d'huile !

PS : le volet d'accélération est actionner par un moteur électrique EML ,commandé par
un potentiomètre sous la pédale d'accélérateur 

A suivre 





___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 07 Sep 2018, 19:01
Réputation du message : 100% (1 vote)
Merci ces nouveaux liens "BMW Passion"                               :

Je reviens du garage et de l'inspection de toutes les durites du mastervac jusqu'au débimètre, en passant par le reniflard d'huile également.
Après démontage, tout est OK visuellement.
Les durites sont bien souples, aucunes craquelures ni fissures, elles sont quasi neuves.
Aucunes fissures non plus dans les soufflets.

Voici la vidéo du phénomène :




Je regarderai celles qui alimentent le DISA dès demain.

Passionnantes tes réponses ....
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Sam 08 Sep 2018, 08:58
Bonjour ,

Vidéo très explicative  

J'ai visionné  plusieurs fois la vidéo,effectivement c'est vraiment un truc bizarre qui  se
produit , j'en suis  même à me demander si ça ne serait pas le "Mastervac "avec la membrane percée et qui ne serait pas étanche ce qui annulerais la dépression dans les conduits d'admission ,chute importante de dépression, le moteur ne fonctionne  plus normalement , d'ailleurs c'est un pour cela que sur les moteur N52 3.0si avec le Valvetronic il ont ajouté une pompe à dépression  comme  sur tout  les moteurs Diesel qui eux fonctionnent sans dépression  !

Donc il vas falloir faire des test du coté "Mastervac "un premier test moteur arrêté tu vas
pomper sur la pédale de freins jusqu’à ce quelle devienne dure comme du bois ,tu maintient
la pression ferme sur la pédale ,tu démarre le moteur  la pédale de freins doit s'enfoncer
environ jusqu'à moitié course test bon OK .

Deuxième test de la dépression résiduelle mise en route  du moteur quelques minutes  ,arrêt moteur tu appuie sur le frein , tu doit compter au moins 3 fois ou la pédale est assistée avant de devenir très dur test bon le mastervac est étanche OK ,ce sont les normes au cas ou en route ton moteur cale et ne redémarre pas  il te reste 3 coups de freins avec assistance ,après c'est sauve qui peut !!

PS :tester ou remplacer le clapet anti-retour N°6 voir dessin .

Voila à faire 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Dim 09 Sep 2018, 09:21
Bonjour,

Bon, tests mastervac effectués ce matin, les 2 tests n'ont pas révélés de défauts.
Pédale bien dure et qui s'enfonce de moitié au démarrage.
Dépression résiduelle OK au redémarrage de la voiture.
J'ai "testé" le clapet anti retour. Je souffle dedans, l'air passe. J'aspire, impossible ....
Je dirais qu'il est OK.
Test peu conventionnel j'avoue, mais je n'ai pas d'autre méthode à ma connaissance ce dimanche matin
Voilà pour les nouvelles si ça peut faire avancer le schmilblick .....
Bon dimanche ;-)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Dim 09 Sep 2018, 11:08
@sebas62 a écrit:Bonjour,

Bon, tests mastervac effectués ce matin, les 2 tests n'ont pas révélés de défauts.
Pédale bien dure et qui s'enfonce de moitié au démarrage.
Dépression résiduelle OK au redémarrage de la voiture.
J'ai "testé" le clapet anti retour. Je souffle dedans, l'air passe. J'aspire, impossible ....
Je dirais qu'il est OK.
Test peu conventionnel j'avoue, mais je n'ai pas d'autre méthode à ma connaissance ce dimanche matin
Voilà pour les nouvelles si ça peut faire avancer le schmilblick .....
Bon dimanche ;-)
RE

J'ai réfléchi à un truc qui pourrait perturber la dépression dans le collecteur d'admission ,déjà vu ici sur le Forum  avec un Z4 E.85 moteur N52 3.0si un des volets du système DISA était cassé , il serait intéressant de le déposer et voir son fonctionnement il est commandé par une capsule dépression voir le  dessin si dessous !

PS : le sujet du Z4 3.0si voir :CECI

Bon dimanche @+


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Dim 09 Sep 2018, 12:13
Réputation du message : 100% (1 vote)
Re

Bon, je viens de démonter le système DISA.
Le volet est en très bon état. Quand je le ferme manuellement, aucune résistance et aucun bruit suspect.
Il revient à sa position initiale ( ouvert ) sans soucis quand je le relâche.
Le volet est juste un peu gras, j'en ai profité pour le nettoyer.
J'ai refait un essai de démarrage au cas où, mais toujours le même soucis.

Ça donne vraiment l'impression ( en fait ce n'est pas qu'une impression ...) que le phénomène apparaît dès que la pédale de frein atteint comme un contact et celà peu importe la pression/force donnée sur la pédale de frein.
C'est flagrant quand j'appuie très doucement comme sur la vidéo, le phénomène est instantané.
D'où l'image de l'effet d'un contact ON/OFF.

Peu importe que j'appuie fort ou très doucement sur la pédale de frein, l'accélérateur qui devient inactif ainsi que le broutement apparaissent à un point précis ....
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Lun 10 Sep 2018, 09:04
Bonjour ,

Bon je crois que l'on a pratiquement fermer la boucle des éventualités possible ,en y 
réfléchissant bien , finalement sur la route en conduite normale la voiture fonctionne
correctement rien ne se passe de gênant !

Partant du principe   qu'une voiture c'est fait pour rouler , si tu as bien parcouru  le sujet  du Z4 3.0si N52 ,c'était surtout un mauvais ralenti et en roulant que d'autres problèmes apparaissaient ! 

Pour toi ce qui serait intéressant ,c'est de pouvoir comparer montant tournant en statique avec un autre Z4 M54 3.0i  ayant avec la même motorisation qui finalement pourrait peut être présenter les mêmes inconvénients qui sait

Par ce que moi  ce qui m'interpelle c'est que finalement sur le moteur N52 ils ont ajouté une pompe à dépression ,et aussi le fait  que les deux DISA soient  activés électriquement !

Voila 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Lun 10 Sep 2018, 15:59
Oui, en effet sur route aucun soucis.
Par contre, ce phénomène n'est apparu que depuis l'an dernier.
Durant les 3 premières années, il n'existait pas ....
Ça n'a surement rien à voir, mais est ce que le fait d'avoir eu la batterie complétement déchargée pourrait induire un soucis de ce genre.
La voiture roule très peu en période hivernale et il m'est arrivé une ou deux fois qu'elle soit complétement vide ( la batterie ) .
Depuis, elle reste branchée sur chargeur pendant les longues périodes d'inactivité.

Après toutes ces recherches, j'ai remarqué qu'une fois chaude, le ralenti n'oscille pas sur l'aiguille, mais le moteur présente comme des petits ratés très légers qui passent inaperçus si on n'y prête pas bien attention.
J'ai également refait un essai routier sans le débimètre, et il n'y a aucun défaut ni mise en mode dégradé, normal ?
J'ai refait cet essai car ce défaut ressortait à la valise.
Quand j’effaçai ce défaut moteur tournant, le moteur broutait pendant 1 seconde puis le défaut ré-apparaissait.
Je me demande tout de même si il n'y a pas un lien avec ce phénomène, même si j'ai du mal à en comprendre la relation entre les 2 .....

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Mar 11 Sep 2018, 08:17
Salut ,

Je reviens vers le DISA ,il faudrait contrôler si avec la capsule à dépression le volet 
est bien commander  ,il suffit de  créer une dépression artificielle ,rien de plus simple 
,il suffit d’acheter en pharmacie une grosse seringue ,la relier avec une petite durite à 
la capsule du DISA déposer en aspirant avec la seringue tu vas voir de suite si le volet fonctionne ,ou si la dépression fou le camp ,par ce que la membrane de la capsule est 
percée ; ça coûte pas cher et avec ça tu peu tester toutes les capsules d'un moteur ,et 
même seringuer le vieux liquide de freins dans le bocal au moment du remplacement du liquide de freins de la Bmw  tout les 2 ans !

A suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Jeu 13 Sep 2018, 08:34
Merci pour l'astuce, je vais voir ça dans les prochains jours
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Jeu 13 Sep 2018, 15:49
@sebas62 a écrit:Merci pour l'astuce, je vais voir ça dans les prochains jours

Salut ,

Du temps ou les Bmw étaient avec un carburateur ,il y avait pas mal de capsules à tester j'ai 
toujours pratiquer comme ça ,et çà dépanne bien quand l'on n'a pas l'outil spécifique bmw 
la pompe à dépression .

Voila à suivre  

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 43
Localisation : Saint Omer
Emploi : Technicien de maintenance
Niveau technique automobile : correct
Date d'inscription : 04/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

le Ven 19 Oct 2018, 18:15
Bonsoir !
Bon, avec le boulot et les autres priorités de la maison, je n'ai pas eu le temps de m'occuper du soucis du Z ces dernières semaines.
Par contre, ça restait dans le coin de la tête ....
Je n'ai pas fait le test à la seringue, je dois toujours m'en procurer une.
Par contre, j'ai eu à prêter la valise et j'ai fais un test :
Je reste appuyé sur les 2 pédales ( frein + accélérateur ) et en même temps, j'efface le défaut débimètre.

Résultat : Le défaut s'efface pendant 1 à 2 secondes avant de revenir dans la foulée, mais pendant ces 2 secondes, la pédale d'accélérateur redevient active tout en étant appuyé sur le frein en même temps ....

Au fond de moi, j'ai bien l'impression que c'est lui qui met tout ce bazard, mais je ne m'explique pas le lien avec le frein et l'accélérateur ....

J'ai fait une petite vidéo pour que ça soit plus explicite :

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15543
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW Z4 3.0 i M54 an 2003 ] Accélérateur inactif

Hier à 12:14
Salut ,

Effectivement le "mesureur massique " peut être en cause , mais ce qui est bizarre ,
pourquoi sur la route il fonctionne bien ,vérifie quand même le "potentiomètre" de
la pédale d'accélérateur !

1 Capteur de masse d'air film chaud 1 Réf bmw: 13 62 7 566 983


PS Au cas ou tu souhaiterais le changer une maison sérieuse avec prix raisonnable 
en Allemagne ICI

Bon week-end 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum