Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau du 85Jeu 15 Nov 2018, 10:48bleualpine
PrésentationJeu 15 Nov 2018, 04:56ced-46
PresentationLun 12 Nov 2018, 05:21ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 22
Localisation : vesoul
Emploi : salarié
Niveau technique automobile : 4
Date d'inscription : 06/11/2018
Voir le profil de l'utilisateur

super [ Bmw E31 850i Bva an 1991 ] Problème démarrage

le Mar 06 Nov 2018, 17:26
Bonjour,

Je suis Jordy l'heureux propriétaire d'une série 8 5.l 300cv

Le problème et que après hivernage de la voiture j'ai remplacer les deux  batteries, en plus l'accélérateur ne répond pas quand le moteur tourne je met le pied à fond et rien ne ce passe.
J'ai appeler différent centres BMW qui me disent qu'il ne s'occupe plus de ces voiture et qu'ils non plus de prise diag pour ces modèles si quelqu'un a des idées je suis preneur !

Merci à vous tous !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15673
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ Bmw E31 850i Bva an 1991 ] Problème démarrage

le Mer 07 Nov 2018, 14:05
Réputation du message : 100% (1 vote)
@jordy70 a écrit:Bonjours
Je suis Jordy l'heureux propriétaire d'une série 8 5l  300cv
Le problème et que après hivernage de la voiture j'ai remplacer les batteries qui étais à plat et depuis elle démarre 1 fois sur 2 et il arrive que le moteur tourne mal , de plus l'accélérateur ne répond pas quand le moteur tourne je met le pied à fond et rien ne ce passe.
J'ai appeler différent centre BMW qui me dise qu'il ne s'occupe plus de ces voiture et quil non plus de prise diag pour ces modèles
si quelqu'un a des idées je suis preneur
Merci à vous tous !
Bonjour 

Il serait intéressant de savoir si ce coupé E.31 850i est avec une boite mécanique ou une boite automatique , si possible  son kilométrage ,est ce que le carburant restant dans le
réservoir a été remplacer par du nouveau carburant ,car le sans plomb vieilli mal ? 

Ce n'est  pas étonnant que chez bmw ils vous aient  répondu cela  ,c'est tout simplement qu'ils n'ont plus les  mécaniciens compétents pour réparer ces  moteur V.12 de Bmw , car dans les ateliers Bmw quand elles sont sortis , nous n'avions pas les prises Diag ,mais nous les réparions et les dépannions quand mêmes !

PS: Avant l'hivernage est ce que le moteur tournait correctement sur 12/Cyl  ?

Voila à suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 22
Localisation : vesoul
Emploi : salarié
Niveau technique automobile : 4
Date d'inscription : 06/11/2018
Voir le profil de l'utilisateur

super Re: [ Bmw E31 850i Bva an 1991 ] Problème démarrage

le Mer 07 Nov 2018, 16:03
Bonjour merci de ton aide !

Alors c'est une boîte automatique, avant le moteur tournait comme une horloge, le stockage à été fait dans un endroit un peu humide, l'essence doit maintenant avoir 1 ans , le véhicule démarre 1 ou fois de temps en temps, mais quand elle ne démarre pas le moteur ce lance et ce coupe tout de suite, mais quand le véhicule réussis à démarrer la pédale ne répond pas 

Elle a 215 000 km
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15673
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ Bmw E31 850i Bva an 1991 ] Problème démarrage

le Mer 07 Nov 2018, 17:52
Réputation du message : 100% (1 vote)
@jordy70 a écrit:Bonjour merci de ton aide !
Alors c'est une boîte automatique, avant le moteur tournais comme une horloge, le stockage à été dans un endroit un peu timide, l'essence doit maintenant avoir 1 ans , le véhicule demarre 1 ou fois de temps en temps, mais quand elle ne demarre pas le moteur ce lance et ce coupe tout de suite, mais quand le véhicule réussis à démarrer la pédale ne répond pas 
Elle a 215 000 km
RE

Alors nous avons eu un cas peu similaire ,sur ce moteur tout est doublé  donc il faut déjà
procéder par ordre , déposer les têtes d'allumeur sur chaque avant de culasse  regarder l'explication  sur le dessin ci joint , faire un essais pour voir si une amélioration .

Ensuite sur chaque batterie l'une après l'autre , vous allez déposer les cosses + et -- en 
les éloignant de la batterie ,vous les maintenez l'une contre l'autre avec une pince environ 10/minutes , vous faite la même chose avec la seconde batterie 1 heure après vous allez rebranchez les deux batteries !

Après il faut virer le  carburant qui est depuis 1:an dans le réservoir ,mettre du carburant
récent ,après cela faire des essais de démarrage ,je vous conseillerais aussi comme cette
voiture à 215/milles kms avec du stockage de remplacer les deux filtres à essence dessous la voiture   à voir N°8  ICI


8 Filtre à carburant quantité > 2 Référence bmw 13 32 1 720 101 :41,18€




A suivre 






___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum