TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
avatar
cheikhna
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : SENEGAL
Emploi : COMPTABLE
Niveau technique automobile : 2
Date d'inscription : 01/01/2019

[ CITROEN C4 PICASSO 1.6hdi an 2009 ] Problème de fusible Empty [ CITROEN C4 PICASSO 1.6hdi an 2009 ] Problème de fusible

Mar 01 Jan 2019, 15:45
Bonjour a tous,
Je possède une C4 PICASSO 1.6hdi BMP6 (boite de vitesse robotisée). Je viens de changer le buté d'embrayage qui était defectueux. Depuis quand je démarre le véhicule il y'a le message suivant qui s’affiche : "Defaut boite de vitesse" avec un SERVICE qui s'affiche sur le tableau de bord. Aprés plusieurs investigations j'ai réussi à savoir d'ou venait le problème. Le fusible F12 30A qui se trouve sur la batterie qui était grillé. Apres remplacement tout s'arrange pour quelques Km et rebelote le fusible a encore grillé et depuis j'ai changé encore de fusible et dés que je demarre le fusible grille.
Je vous prie de bien vouloir m'aider.
Merci d'avance
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum