Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourLun 18 Fév 2019, 10:11marco77
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 24
Localisation : 62300
Emploi : Demandeur d'emploi
Niveau technique automobile : Débutant
Date d'inscription : 10/02/2019
Voir le profil de l'utilisateur

[ Chevrolet Aveo GPLI an 2009 ] voyant GPL

le Dim 10 Fév 2019, 22:34
Bonsoir;

Ce serait pour un renseignement s'il vous plaît?

J'ai acheté d'occasion une Chevrolet Aveo GPL 84 Cv (2009) il y a quelques jours auprès d'un garage.

Quand j'appuie sur le commutateur (moteur froid) le voyant est rouge ce qui me semble normal est tous les voyants en haut sont jaunes fixes.


Est quand le moteur devient chaud il m'affiche un voyant Orange. Mais sur le bouquin (carnet d'utilisation et entretien GPLi) c'est écrit comme quoi il doit passer au vert une fois l'opération achevée. Mais il reste toujours Orange.

Est une fois, au feu rouge (moteur froid) la voiture à tremblé un peu. Et par moments j'ai 2 voyants jaunes est parfois 3 voyants jaunes qui s'allume pour la capacité restante du réservoir.

Quand je suis à l’arrêt j'appuie sur le commutateur pour revenir en essence et j'appuie pour le remettre en GPL, j'ai comme l'impression que sa fonctionne, j'entends la cuve et un bruit moteur pendant 2 secondes environ.


Je souhaiterais savoir si cela est normal?

Merci d'avance pour votre aide.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum